<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://spaceq.ca/xmlrpc.php"/>
<script>var et_site_url='https://spaceq.ca';var et_post_id='19559';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><meta property="og:title" content="Artemis Accords – Considerations for Canada - SpaceQ"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="In part 1 of this series, we considered the Executive Order issued by the U.S. President on “Encoura"/>
<meta property="og:url" content="https://spaceq.ca/artemis-accords-considerations-for-canada/"/>
<meta property="og:site_name" content="SpaceQ"/>
<meta property="og:image" content="https://media2.spaceq.ca/wp-content/uploads/2020/02/25120036/csa_moon_programs_990_v2-660x330.jpg"/>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="n9_u4Cr4rPmJM_sdE3baiLLktSQwu7P7teLMENnA8iI"/>

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Artemis Accords – Considerations for Canada - SpaceQ</title>
	<meta name="description" content="In the second of a three-part series, we will provide a background on the US Executive Orders and Artemis Accords – Considerations for Canada."/>
	<meta name="robots" content="index, follow"/>
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<link rel="canonical" href="https://spaceq.ca/artemis-accords-considerations-for-canada/"/>
	<meta property="og:locale" content="en_US"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Artemis Accords – Considerations for Canada - SpaceQ"/>
	<meta property="og:description" content="In the second of a three-part series, we will provide a background on the US Executive Orders and Artemis Accords – Considerations for Canada."/>
	<meta property="og:url" content="https://spaceq.ca/artemis-accords-considerations-for-canada/"/>
	<meta property="og:site_name" content="SpaceQ"/>
	<meta property="article:publisher" content="https://www.facebook.com/SpaceRefCanada/"/>
	<meta property="article:published_time" content="2020-06-10T14:19:12+00:00"/>
	<meta property="article:modified_time" content="2020-06-10T14:19:15+00:00"/>
	<meta property="og:image" content="https://media2.spaceq.ca/wp-content/uploads/2020/02/25120036/csa_moon_programs_990_v2.jpg"/>
	<meta property="og:image:width" content="990"/>
	<meta property="og:image:height" content="500"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:creator" content="@canadainspace"/>
	<meta name="twitter:site" content="@canadainspace"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://spaceq.ca/#organization","name":"SpaceQ Media Inc.","url":"https://spaceq.ca/","sameAs":["https://www.facebook.com/SpaceRefCanada/","https://www.linkedin.com/company/spaceref-canada-interactive-inc.","https://twitter.com/canadainspace"],"logo":{"@type":"ImageObject","@id":"https://spaceq.ca/#logo","inLanguage":"en-US","url":"https://media2.spaceq.ca/wp-content/uploads/2020/04/05141548/SpaceQ-Logo.png","width":3300,"height":1291,"caption":"SpaceQ Media Inc."},"image":{"@id":"https://spaceq.ca/#logo"}},{"@type":"WebSite","@id":"https://spaceq.ca/#website","url":"https://spaceq.ca/","name":"SpaceQ","description":"Space news and analysis.","publisher":{"@id":"https://spaceq.ca/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://spaceq.ca/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://spaceq.ca/artemis-accords-considerations-for-canada/#primaryimage","inLanguage":"en-US","url":"https://media2.spaceq.ca/wp-content/uploads/2020/02/25120036/csa_moon_programs_990_v2.jpg","width":990,"height":500,"caption":"Lunar Exploration Accelerator Program. Credit: Canadian Space Agency."},{"@type":"WebPage","@id":"https://spaceq.ca/artemis-accords-considerations-for-canada/#webpage","url":"https://spaceq.ca/artemis-accords-considerations-for-canada/","name":"Artemis Accords \u2013 Considerations for Canada - SpaceQ","isPartOf":{"@id":"https://spaceq.ca/#website"},"primaryImageOfPage":{"@id":"https://spaceq.ca/artemis-accords-considerations-for-canada/#primaryimage"},"datePublished":"2020-06-10T14:19:12+00:00","dateModified":"2020-06-10T14:19:15+00:00","description":"In the second of a three-part series, we will provide a background on the US Executive Orders and Artemis Accords \u2013 Considerations for Canada.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://spaceq.ca/artemis-accords-considerations-for-canada/"]}]},{"@type":"Article","@id":"https://spaceq.ca/artemis-accords-considerations-for-canada/#article","isPartOf":{"@id":"https://spaceq.ca/artemis-accords-considerations-for-canada/#webpage"},"author":{"@id":"https://spaceq.ca/#/schema/person/73b575d2e4efc3886fc740c4e75db9b3"},"headline":"Artemis Accords \u2013 Considerations for Canada","datePublished":"2020-06-10T14:19:12+00:00","dateModified":"2020-06-10T14:19:15+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://spaceq.ca/artemis-accords-considerations-for-canada/#webpage"},"publisher":{"@id":"https://spaceq.ca/#organization"},"image":{"@id":"https://spaceq.ca/artemis-accords-considerations-for-canada/#primaryimage"},"keywords":"Artemis Accords,Artemis Program,Canadian Space Agency,Lunar Gateway,Moon,NASA,Space Mining,Space Resources","articleSection":"News,Policy","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://spaceq.ca/artemis-accords-considerations-for-canada/#respond"]}]},{"@type":["Person"],"@id":"https://spaceq.ca/#/schema/person/73b575d2e4efc3886fc740c4e75db9b3","name":"David Kendall","image":{"@type":"ImageObject","@id":"https://spaceq.ca/#personlogo","inLanguage":"en-US","url":"https://media2.spaceq.ca/wp-content/uploads/2020/06/07074421/david_kendallv2.jpg","caption":"David Kendall"},"description":"David Kendall, former Director General of Space Science and Technology, Canadian Space Agency; former Chairman of the United Nations Committee on the Peaceful Uses of Outer Space; co-founder of the Outer Space Institute; faculty member, International Space University.","sameAs":["linkedin.com/in/david-kendall-308120b"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//js.stripe.com'/>
<link rel='dns-prefetch' href='//secure.gravatar.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="SpaceQ &raquo; Feed" href="https://spaceq.ca/feed/"/>
<link rel="alternate" type="application/rss+xml" title="SpaceQ &raquo; Comments Feed" href="https://spaceq.ca/comments/feed/"/>
<link rel="alternate" type="text/calendar" title="SpaceQ &raquo; iCal Feed" href="https://spaceq.ca/events/?ical=1"/>
<link rel="alternate" type="application/rss+xml" title="SpaceQ &raquo; Artemis Accords – Considerations for Canada Comments Feed" href="https://spaceq.ca/artemis-accords-considerations-for-canada/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/spaceq.ca\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css' href='https://spaceq.ca/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tribe-tooltip-css' href='https://spaceq.ca/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://spaceq.ca/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='pms-style-front-end-css' href='https://spaceq.ca/wp-content/plugins/paid-member-subscriptions/assets/css/style-front-end.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://spaceq.ca/wp-includes/css/dashicons.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='thickbox-css' href='https://spaceq.ca/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wppb-cpm-style-frontend-css' href='https://spaceq.ca/wp-content/plugins/pb-add-on-custom-profile-menus/assets/css/style-frontend.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wppb-mailchimp-integration-css' href='https://spaceq.ca/wp-content/plugins/pb-add-on-mailchimp-integration/assets/css/style-front-end.css' type='text/css' media='all'/>
<link rel='stylesheet' id='pms-dc-style-front-end-css' href='https://spaceq.ca/wp-content/plugins/pms-add-on-discount-codes/assets/css/style-front-end.css' type='text/css' media='all'/>
<link rel='stylesheet' id='pms-stripe-style-css' href='https://spaceq.ca/wp-content/plugins/pms-add-on-stripe/assets/css/pms-stripe.css' type='text/css' media='all'/>
<link rel='stylesheet' id='pms-tax-style-front-css' href='https://spaceq.ca/wp-content/plugins/pms-add-on-tax/assets/css/front-end.css' type='text/css' media='all'/>
<link rel='stylesheet' id='rt-team-css-css' href='https://spaceq.ca/wp-content/plugins/tlp-team-pro/assets/css/tlpteam.css' type='text/css' media='all'/>
<link rel='stylesheet' id='widgetopts-styles-css' href='https://spaceq.ca/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpfm-frontend-font-awesome-css' href='https://spaceq.ca/wp-content/plugins/wp-floating-menu-pro/css/font-awesome/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpfm-frontend-genericons-css-css' href='https://spaceq.ca/wp-content/plugins/wp-floating-menu-pro/css/genericons.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpfm-frontend-vesper-icons-css-css' href='https://spaceq.ca/wp-content/plugins/wp-floating-menu-pro/css/vesper-icons.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpfm-frontend-css-css' href='https://spaceq.ca/wp-content/plugins/wp-floating-menu-pro/css/front-end.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ai-core-style-css' href='https://spaceq.ca/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css' type='text/css' media='all'/>
<style id='ai-core-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-style-css' href='https://spaceq.ca/wp-content/themes/sahifa/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='https://spaceq.ca/wp-content/themes/sahifa/css/ilightbox/light-skin/skin.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tablepress-default-css' href='https://spaceq.ca/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='et-builder-modules-style-css' href='https://spaceq.ca/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.unified.css' type='text/css' media='all'/>
<link rel='stylesheet' id='pms-invoices-style-css' href='https://spaceq.ca/wp-content/plugins/pms-add-on-invoices/assets/css/front-end.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://spaceq.ca/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpfm-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A100italic%2C100%2C300italic%2C300%2C400italic%2C400%2C500italic%2C500%2C700italic%2C700%2C900italic%2C900' type='text/css' media='all'/>
<link rel='stylesheet' id='wppb_stylesheet-css' href='https://spaceq.ca/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://spaceq.ca/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://spaceq.ca/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/plugins/paid-member-subscriptions/assets/js/front-end.js'></script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/plugins/pb-add-on-custom-profile-menus/assets/js/wppb_cpm_main.js'></script>
<script type='text/javascript'>//<![CDATA[
var pms_discount_object={"ajax_url":"https:\/\/spaceq.ca\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/plugins/pms-add-on-discount-codes/assets/js/frontend-discount-code.js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/'></script>
<script type='text/javascript'>//<![CDATA[
var pms={"ajax_url":"https:\/\/spaceq.ca\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/plugins/pms-add-on-stripe/assets/js/front-end.js'></script>
<script type='text/javascript'>//<![CDATA[
var PMSTaxOptions={"ajax_url":"https:\/\/spaceq.ca\/wp-admin\/admin-ajax.php","tax_rates":[{"id":"1","tax_country":"CA","tax_state":"*","tax_city":"*","tax_rate":"13","tax_name":"HST"}],"default_tax_rate":"0","prices_include_tax":"false","currency":"CAD","currency_symbol":"$","currency_position":"before","locale":"en-US","price_trim_zeroes":"true","euvat_enabled":"false"};
//]]></script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/plugins/pms-add-on-tax/assets/js/front-end.js'></script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/plugins/wp-floating-menu-pro/js/frontend.js'></script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/plugins/divi-builder/core/admin/js/es6-promise.auto.min.js'></script>
<script type='text/javascript'>//<![CDATA[
var et_core_api_spam_recaptcha={"site_key":"","page_action":{"action":"artemis_accords_considerations_for_canada"}};
//]]></script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/plugins/divi-builder/core/admin/js/recaptcha.js'></script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/plugins/pms-add-on-invoices/assets/js/front-end.js'></script>
<link rel='https://api.w.org/' href='https://spaceq.ca/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://spaceq.ca/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://spaceq.ca/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.2"/>
<link rel='shortlink' href='https://wp.me/p8gxCj-55t'/>
<link rel="alternate" type="application/json+oembed" href="https://spaceq.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspaceq.ca%2Fartemis-accords-considerations-for-canada%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://spaceq.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspaceq.ca%2Fartemis-accords-considerations-for-canada%2F&#038;format=xml"/>

<!-- This site is using AdRotate v5.8 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>
<!-- /AdRotate CSS -->


<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://spaceq.ca"><link rel="https://theeventscalendar.com/" href="https://spaceq.ca/wp-json/tribe/events/v1/"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://spaceq.ca/wp-content/uploads/2017/11/SpaceQ_Favicon.ico" title="Favicon"/>
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://spaceq.ca/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://spaceq.ca/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://spaceq.ca/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://spaceq.ca/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://spaceq.ca/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://spaceq.ca/wp-content/uploads/2017/11/SpaceQ_image_400x400.png"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://spaceq.ca/wp-content/uploads/2017/11/SpaceQ-APP-Image-180x180.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://spaceq.ca/wp-content/uploads/2017/11/SpaceQ_image_400x400.png"/>
<link rel="apple-touch-icon-precomposed" href="https://spaceq.ca/wp-content/uploads/2017/11/SpaceQ-APP-Image-180x180-1.png"/>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21757955861/sq300x250',[300,250],'div-gpt-ad-1583343457397-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=225873212003";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<link href="https://fonts.googleapis.com/css?family=Neuton" rel="stylesheet">

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"],function(L){L.start({"baseUrl":"mc.us16.list-manage.com","uuid":"9ca4cea160de6af94f03d399e","lid":"eadaa64327","uniqueMethods":true})})</script>

<!-- Begin Mailchimp Signup Form -->
 <link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif;width:100%}</style>
<style type="text/css">#mc-embedded-subscribe-form input[type="checkbox"]{display:inline;width:auto;margin-right:10px}#mergeRow-gdpr{margin-top:20px}#mergeRow-gdpr fieldset label{font-weight:normal}#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height:0;padding-bottom:0}</style>

<style type="text/css" media="screen">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</style>

<link rel="icon" href="https://media2.spaceq.ca/wp-content/uploads/2017/11/23170346/cropped-SpaceQ_image_400x400-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://media2.spaceq.ca/wp-content/uploads/2017/11/23170346/cropped-SpaceQ_image_400x400-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://media2.spaceq.ca/wp-content/uploads/2017/11/23170346/cropped-SpaceQ_image_400x400-180x180.png"/>
<meta name="msapplication-TileImage" content="https://media2.spaceq.ca/wp-content/uploads/2017/11/23170346/cropped-SpaceQ_image_400x400-270x270.png"/>
</head>
<body id="top" class="post-template-default single single-post postid-19559 single-format-standard et_divi_builder tribe-no-js browser-unknown aesop-core aesop-on-sahifa et-pb-theme-sahifa et-db et_minified_js et_minified_css">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://spaceq.ca/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"/>
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/SpacerefCanada" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/TheSpaceQ/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canadainspace" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/spaceqmedia/" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCyKadQdzwYoF8ndWZV4KkhA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Apple" href="https://podcasts.apple.com/ca/podcast/spaceq/id1244858864" target="_blank"><i class="fa fa-apple"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/spaceq" target="_blank"><i class="fa fa-soundcloud"></i></a><a class="ttip-none" title="spotify" href="https://open.spotify.com/show/5UAP2gQU4ni8vQ0Z7IRyWr" target="_blank"><i class="fa fa-spotify"></i></a>
			</div>

	
		<div id="mobile-menu"></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-19112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19112"><a href="https://spaceq.ca/about/">About SpaceQ</a>
<ul class="sub-menu">
	<li id="menu-item-19113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19113"><a title="Advertise" href="https://spaceq.ca/advertising-with-us/">Advertise</a></li>
	<li id="menu-item-19114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19114"><a title="Got a Tip" href="https://spaceq.ca/tips/">Got a Tip</a></li>
	<li id="menu-item-19115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19115"><a title="The Team" href="https://spaceq.ca/team/">The Team</a></li>
</ul>
</li>
<li id="menu-item-19264" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19264"><a href="https://spaceq.ca/category/news/">All the News</a></li>
<li id="menu-item-19116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19116"><a href="https://spaceq.ca/short-cuts-newsletter/">Short Cuts Newsletter</a></li>
<li id="menu-item-18126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18126"><a href="https://spaceq.ca/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-15876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15876"><a title="Moon and Lunar Gateway" href="https://spaceq.ca/tag/lunar-gateway/">Moon</a></li>
<li id="menu-item-19491" class="menu-item menu-item-type-wppb_cpm_login_logout menu-item-object-custom menu-item-19491"><a href="https://spaceq.ca/login/">Login</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://spaceq.ca/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"/>
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/SpacerefCanada" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/TheSpaceQ/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canadainspace" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/spaceqmedia/" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCyKadQdzwYoF8ndWZV4KkhA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Apple" href="https://podcasts.apple.com/ca/podcast/spaceq/id1244858864" target="_blank"><i class="fa fa-apple"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/spaceq" target="_blank"><i class="fa fa-soundcloud"></i></a><a class="ttip-none" title="spotify" href="https://open.spotify.com/show/5UAP2gQU4ni8vQ0Z7IRyWr" target="_blank"><i class="fa fa-spotify"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="SpaceQ" href="https://spaceq.ca/">
					<img src="https://s3.ca-central-1.amazonaws.com/spaceq-images/spaceq1045b.png" alt="SpaceQ"/><strong>SpaceQ Space news and analysis.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-3045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3045"><a title="Home" href="https://spaceq.ca/">Home</a></li>
<li id="menu-item-13462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13462"><a href="https://spaceq.ca/category/business/">Business</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3996"><a href="https://spaceq.ca/tag/budget/">Budget</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-17982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17982"><a href="https://spaceq.ca/tag/budget-2020/">Budget 2020</a></li>
		<li id="menu-item-13386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13386"><a href="https://spaceq.ca/tag/budget-2019/">Budget 2019</a></li>
		<li id="menu-item-13385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13385"><a href="https://spaceq.ca/tag/budget-2018-series/">Budget 2018</a></li>
		<li id="menu-item-17972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17972"><a href="https://spaceq.ca/tag/budget-2017/">Budget 2017</a></li>
		<li id="menu-item-17971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17971"><a href="https://spaceq.ca/tag/budget-2016/">Budget 2016</a></li>
	</ul>
</li>
	<li id="menu-item-13393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13393"><a href="https://spaceq.ca/canadian-space-companies/">Companies</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-13389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13389"><a href="https://spaceq.ca/tag/abb-canada/">ABB Canada</a></li>
		<li id="menu-item-13424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13424"><a href="https://spaceq.ca/tag/airbus-defence-and-space/">Airbus Defence and Space</a></li>
		<li id="menu-item-13400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13400"><a href="https://spaceq.ca/tag/aireon/">Aireon</a></li>
		<li id="menu-item-13381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13381"><a href="https://spaceq.ca/tag/canadensys/">Canadensys</a></li>
		<li id="menu-item-13421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13421"><a href="https://spaceq.ca/tag/com-dev/">COM DEV</a></li>
		<li id="menu-item-13419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13419"><a href="https://spaceq.ca/tag/deltion/">Deltion</a></li>
		<li id="menu-item-13417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13417"><a href="https://spaceq.ca/tag/digitalglobe/">DigitalGlobe</a></li>
		<li id="menu-item-4301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4301"><a href="https://spaceq.ca/tag/exactEarth/">exactEarth</a></li>
		<li id="menu-item-13415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13415"><a href="https://spaceq.ca/tag/gedex/">Gedex</a></li>
		<li id="menu-item-13380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13380"><a href="https://spaceq.ca/tag/ghgsat/">GHGSat</a></li>
		<li id="menu-item-13414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13414"><a href="https://spaceq.ca/tag/helios-wire/">Helios Wire</a></li>
		<li id="menu-item-13401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13401"><a href="https://spaceq.ca/tag/honeywell/">Honeywell</a></li>
		<li id="menu-item-13413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13413"><a href="https://spaceq.ca/tag/imp-aerospace/">IMP Aerospace</a></li>
		<li id="menu-item-13382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13382"><a href="https://spaceq.ca/tag/kepler-communications/">Kepler Communications</a></li>
		<li id="menu-item-13410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13410"><a href="https://spaceq.ca/tag/laboratoires-reaction-dynamics/">Laboratoires Reaction Dynamics</a></li>
		<li id="menu-item-13391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13391"><a href="https://spaceq.ca/tag/magellan-aerospace/">Magellan Aerospace</a></li>
		<li id="menu-item-13384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13384"><a href="https://spaceq.ca/tag/maxar-technologies/">Maxar</a></li>
		<li id="menu-item-4001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4001"><a href="https://spaceq.ca/tag/MDA/">MDA</a></li>
		<li id="menu-item-5327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5327"><a href="https://spaceq.ca/tag/maritime-launch-services/">Maritime Launch Services</a></li>
		<li id="menu-item-13408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13408"><a href="https://spaceq.ca/tag/mbp-communications/">MBP Communications</a></li>
		<li id="menu-item-13407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13407"><a href="https://spaceq.ca/tag/microsat-systems-canada/">Microsat Systems Canada</a></li>
		<li id="menu-item-13404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13404"><a href="https://spaceq.ca/tag/mission-control-space-services/">Mission Control Space Services</a></li>
		<li id="menu-item-13403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13403"><a href="https://spaceq.ca/tag/nav-canada/">NAV Canada</a></li>
		<li id="menu-item-13395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13395"><a href="https://spaceq.ca/tag/neptec/">Neptec</a></li>
		<li id="menu-item-13405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13405"><a href="https://spaceq.ca/tag/ngc-aerospatiale/">NGC Aérospatiale</a></li>
		<li id="menu-item-13425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13425"><a href="https://spaceq.ca/tag/SkyWatch/">SkyWatch</a></li>
		<li id="menu-item-13399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13399"><a href="https://spaceq.ca/tag/space-flight-laboratory/">Space Flight Laboratory</a></li>
		<li id="menu-item-7339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7339"><a href="https://spaceq.ca/tag/telesat/">Telesat</a></li>
		<li id="menu-item-13383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13383"><a href="https://spaceq.ca/tag/urthecast/">UrtheCast</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-3997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3997"><a href="https://spaceq.ca/tag/canadian-space-agency/">CSA</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3999"><a href="https://spaceq.ca/tag/chris-hadfield/">Astronaut Chris Hadfield</a></li>
	<li id="menu-item-9874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9874"><a href="https://spaceq.ca/tag/david-saint-jacques/">Astronaut David Saint-Jacques</a></li>
	<li id="menu-item-13396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13396"><a href="https://spaceq.ca/tag/canadian-cubesat-project/">Canadian CubeSat Project</a></li>
	<li id="menu-item-13418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13418"><a href="https://spaceq.ca/tag/dextre/">Dextre</a></li>
	<li id="menu-item-13375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13375"><a href="https://spaceq.ca/tag/international-space-station/">International Space Station</a></li>
	<li id="menu-item-13412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13412"><a href="https://spaceq.ca/tag/investmentspace-2019/">Investmentspace 2019</a></li>
	<li id="menu-item-13378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13378"><a href="https://spaceq.ca/tag/long-term-space-plan/">Long Term Space Plans</a></li>
	<li id="menu-item-10834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10834"><a href="https://spaceq.ca/tag/lunar-orbital-platform-gateway/">Lunar Gateway</a></li>
	<li id="menu-item-13409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13409"><a href="https://spaceq.ca/tag/m3msat/">M3MSat</a></li>
	<li id="menu-item-13406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13406"><a href="https://spaceq.ca/tag/neossat/">NEOSSat</a></li>
	<li id="menu-item-7493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7493"><a href="https://spaceq.ca/tag/osiris-rex/">OSIRIS-REx</a></li>
	<li id="menu-item-13387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13387"><a href="https://spaceq.ca/tag/qeyssat-satellite/">QEYSsat Satellite</a></li>
	<li id="menu-item-13402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13402"><a href="https://spaceq.ca/tag/radarsat-2/">RADARSAT-2</a></li>
	<li id="menu-item-13379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13379"><a href="https://spaceq.ca/tag/radarsat-constellation-mission/">RADARSAT Constellation Mission</a></li>
	<li id="menu-item-19099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19099"><a href="https://spaceq.ca/tag/space-technology-development-program/">Space Technology Development Program</a></li>
	<li id="menu-item-13397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13397"><a href="https://spaceq.ca/tag/state-of-the-canadian-space-sector-report/">State of the Canadian Space Sector</a></li>
	<li id="menu-item-13388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13388"><a href="https://spaceq.ca/tag/sylvain-laporte/">Sylvain Laporte</a></li>
</ul>
</li>
<li id="menu-item-7257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7257"><a href="https://spaceq.ca/category/culture/">Culture</a></li>
<li id="menu-item-13377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13377"><a href="https://spaceq.ca/tag/department-of-national-defence/">Defence</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-13423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13423"><a href="https://spaceq.ca/tag/canada-defence-policy/">Canada Defence Policy</a></li>
	<li id="menu-item-19098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19098"><a href="https://spaceq.ca/tag/department-of-national-defence/">Department of National Defense</a></li>
	<li id="menu-item-13420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13420"><a href="https://spaceq.ca/tag/defence-research-and-development-canada/">DRDC</a></li>
	<li id="menu-item-13416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13416"><a href="https://spaceq.ca/tag/enhanced-satellite-communication-project-polar/">Enhanced Satellite Communication Project – Polar</a></li>
	<li id="menu-item-13376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13376"><a href="https://spaceq.ca/tag/military-space/">Military Space</a></li>
	<li id="menu-item-19138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19138"><a href="https://spaceq.ca/tag/project-grey-jay/">Project Grey Jay</a></li>
	<li id="menu-item-19141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19141"><a href="https://spaceq.ca/tag/neossat/">NEOSSat</a></li>
	<li id="menu-item-19148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19148"><a href="https://spaceq.ca/tag/sapphire-satellite/">Sapphire Satellite</a></li>
	<li id="menu-item-19157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19157"><a href="https://spaceq.ca/tag/space-situational-awareness/">Space Situational Awareness</a></li>
</ul>
</li>
<li id="menu-item-13454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13454"><a href="https://spaceq.ca/category/earth-observation/">Earth Observation</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-13458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13458"><a title="RADARSAT Constellation Mission" href="https://spaceq.ca/tag/radarsat-constellation-mission/">RADARSAT Constellation Mission</a></li>
</ul>
</li>
<li id="menu-item-3032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3032"><a href="https://spaceq.ca/category/education/">Education</a></li>
<li id="menu-item-4113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4113"><a title="Live TV and Events" href="https://spaceq.ca/live/">Live</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3034"><a href="https://spaceq.ca/nasa-tv/">NASA TV on SpaceQ</a></li>
	<li id="menu-item-4406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4406"><a href="https://spaceq.ca/spacex-live/">SpaceX</a></li>
	<li id="menu-item-5675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5675"><a href="https://spaceq.ca/canadian-space-agency-live/">Canadian Space Agency</a></li>
	<li id="menu-item-5346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5346"><a href="https://spaceq.ca/european-space-agency-live-event/">European Space Agency</a></li>
	<li id="menu-item-5159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5159"><a href="https://spaceq.ca/perimeter-institute/">Perimeter Institute</a></li>
	<li id="menu-item-7719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7719"><a href="https://spaceq.ca/rocket-lab-live/">Rocket Lab</a></li>
</ul>
</li>
<li id="menu-item-19104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19104"><a href="https://spaceq.ca/category/opinion/">Opinion</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-19106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19106"><a href="https://spaceq.ca/category/opinion/columns/">Columns</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-19110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19110"><a href="https://spaceq.ca/author/iain-christie/">Iain Christie</a></li>
		<li id="menu-item-19111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19111"><a href="https://spaceq.ca/author/prashant-shukle/">Prashant Shukle</a></li>
	</ul>
</li>
	<li id="menu-item-19129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19129"><a title="Opinions &#8211; Your View" href="https://spaceq.ca/tag/your-view/">Opinions &#8211; Your View</a></li>
	<li id="menu-item-19105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19105"><a title="SpaceQ View" href="https://spaceq.ca/category/opinion/editorial/">SpaceQ View</a></li>
</ul>
</li>
<li id="menu-item-5982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5982"><a title="Podcasts" href="https://spaceq.ca/tag/podcast/">Podcasts</a></li>
<li id="menu-item-13455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-13455"><a href="https://spaceq.ca/category/policy/">Policy</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-9613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9613"><a href="https://spaceq.ca/tag/remote-sensing-space-systems-act/">RSSSA</a></li>
</ul>
</li>
<li id="menu-item-3037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3037"><a href="https://spaceq.ca/category/science/">Science</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-18567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18567"><a href="https://spaceq.ca/tag/science-weekend/">Science Weekend</a></li>
</ul>
</li>
<li id="menu-item-3038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3038"><a href="https://spaceq.ca/category/technology/">Technology</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-4657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4657"><a href="https://spaceq.ca/tag/startup-files/">Startup Files</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	<div class="e3lan e3lan-below_header">			<div class="g g-5"><div class="g-single a-12"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'MDA 728x90', 'value': 1.00,  'non_interaction': true});" href="https://sqm.me/MDA20" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'MDA 728x90', 'value': 2.00, 'non_interaction': true});" src="https://media2.spaceq.ca/wp-content/uploads/2020/03/06101403/MDA-SpaceQ-Banner-Ad-728x90p-Final.jpg"/></a></div></div>				</div>
	<div id="main-content" class="container">

	
	
	
	
		<div class="post-cover-head">
		
			<div class="single-post-thumb single-has-thumb" style="background-image:url(https://media2.spaceq.ca/wp-content/uploads/2020/02/25120036/csa_moon_programs_990_v2.jpg)">
			<div class="post-cover-title">
						<h1 class="name post-title entry-title">Artemis Accords – Considerations for Canada</h1>
					
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://spaceq.ca/author/david-kendall/" title="">David Kendall </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>June 10, 2020</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://spaceq.ca/category/news/" rel="category tag">News</a>, <a href="https://spaceq.ca/category/policy/" rel="category tag">Policy</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://spaceq.ca/artemis-accords-considerations-for-canada/#respond">Leave a comment</a></span>
</p>
<div class="clear"></div>
			</div>

			<a href="#the-post" class="go-to-the-post"><i class="fa fa-angle-down"></i></a>

		</div>
		<script>jQuery(window).scroll(function(){var scrolled=jQuery(window).scrollTop();jQuery('.post-cover-title').css({opacity:1-(scrolled/1000)});jQuery('.post-cover-head .single-post-thumb').css('background-position','center '+-(scrolled*0.3)+'px');});</script>
	
		<div class="single-post-caption">Lunar Exploration Accelerator Program. Credit: Canadian Space Agency.</div> 

	</div>
	
	<div class="content post-cover">

		

		
		<article class="post-listing post-19559 post type-post status-publish format-standard has-post-thumbnail  category-news category-policy tag-artemis-accords tag-artemis-program tag-canadian-space-agency tag-lunar-gateway tag-moon tag-nasa tag-space-mining tag-space-resources" id="the-post">
			
			<div class="post-inner">

			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="http://www.facebook.com/sharer.php?u=https://wp.me/p8gxCj-55t" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Artemis+Accords+%E2%80%93+Considerations+for+Canada via %40CanadaInSpace&url=https://wp.me/p8gxCj-55t" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://wp.me/p8gxCj-55t&title=Artemis+Accords+%E2%80%93+Considerations+for+Canada" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->

					
					
<p>In part 1 of this series, we considered the Executive Order issued by the U.S. President on “Encouraging International Support for the Recovery and Use of Space Resources”, dated 6 April 2020, and what this might imply for Canada if it signed onto supporting the order.</p>



<span id="more-19559"></span>



<p>In part 2, we will discuss the same issues with respect to the Artemis Accords*.</p>



<p>The <a href="https://www.nasa.gov/specials/artemis-accords/index.html" target="_blank" rel="noreferrer noopener">publicly available</a> overview document relating to the Artemis Accords, released on 15 May 2020, has many positive elements with respect to the set of principles that the United States is proposing be used to govern the civil exploration and use of outer space.</p>



<p>Commonly accepted best practices and rules of the road will be required for a safe and sustainable future development of outer space activities. </p>



<p>Furthermore, the emphasis within the brief overview document relating to peaceful purposes, transparency, interoperability, and registration; the underlining of the importance of scientific data; identification that international partnerships will be essential as we move forward; that any agreements must be grounded in the Outer Space Treaty; that the private sector will be an important component of future space exploration activities; the importance of protecting cultural heritage; the identification of harmful interference as being a potential future area of conflict; and the potential serious issue of debris are all constructive and encouraging elements that will need serious negotiations in order to develop a global consensus on the creation of “a safe and transparent environment which facilitates exploration, science and commercial activities for the benefit of humanity”.</p>



<figure class="wp-block-pullquote"><blockquote><p><em>COPUOS needs to more actively engage with and listen to leaders in both the private and academic space sectors where most new developments are taking place.</em></p><cite><em>David kendall</em></cite></blockquote></figure>



<p>As the former chair of the United Nations Committee on the Peaceful Uses of Outer Space (UN COPUOS), I applaud the U.S. for developing this list of principles as it will hopefully stimulate some much needed focus within the Committee and, through informed discussion, move the debate forward from the Accords’ emphasis on a series of U.S.-led bilateral discussions to a global dialogue on rules or guidelines that states will need to follow as humanity collectively starts to explore the cosmos.</p>



<p>During my final statement as chair of the Committee in June 2018, I identified three important issues that I hoped the Committee would try and urgently address in the near future. </p>



<p>The first was the need to find a way to ensure that both the Legal and Scientific and Technical Subcommittees share equally in the development of cross-cutting issues. This is essential if the Committee is to effectively start to address the governance of space exploration since all of the principles noted in the Artemis Accords’ overview deal with scientific, technical, policy and legal aspects implying the need for close coordination between scientists, engineers, lawyers and policy makers as global rules/best practices are developed.</p>



<p>Secondly, the Committee needs to actively find ways to quicken its pace of deliberations and decisions and become more efficient; the current speed in the advancement of global space activities, especially those relating to space exploration, lacks synchronization with COPUOS that usually takes many years to provide direction in important areas that need its wisdom and global reach.</p>



<p>And lastly, COPUOS needs to more actively engage with and listen to leaders in both the private and academic space sectors where most new developments are taking place; best practices cannot be developed without the essential voice of the commercial players since the efficacious development of space exploration relies on this sector being successful.</p>



<p>In reference to the above, it is disappointing that the Artemis Accords’ overview does not mention COPUOS given that it is the only effective global body dealing with governance issues relating to the peaceful uses of outer space.</p>



<figure class="wp-block-image size-large"><img src="https://media2.spaceq.ca/wp-content/uploads/2019/02/23170541/Canadas-smart-robotic-system-for-the-Lunar-Gateway_990.jpg" alt="An artist’s concept of Canada’s smart robotic system" class="wp-image-12698" srcset="https://media2.spaceq.ca/wp-content/uploads/2019/02/23170541/Canadas-smart-robotic-system-for-the-Lunar-Gateway_990.jpg 990w, https://media2.spaceq.ca/wp-content/uploads/2019/02/23170541/Canadas-smart-robotic-system-for-the-Lunar-Gateway_990-300x169.jpg 300w, https://media2.spaceq.ca/wp-content/uploads/2019/02/23170541/Canadas-smart-robotic-system-for-the-Lunar-Gateway_990-768x432.jpg 768w, https://media2.spaceq.ca/wp-content/uploads/2019/02/23170541/Canadas-smart-robotic-system-for-the-Lunar-Gateway_990-400x225.jpg 400w" sizes="(max-width: 990px) 100vw, 990px"/><figcaption><em>An artist’s concept of Canada’s smart robotic system located on the exterior of the Gateway, a small space station in orbit around the Moon. Credits: Canadian Space Agency, NASA.</em></figcaption></figure>



<p>This is somewhat surprising in that the U.S. delegation to COPUOS was among the most conscientious, constructive and effective of the actively engaged states that discussed, negotiated, argued, cajoled and ultimately compromised in order to produce a comprehensive set of guidelines in 2018 through the outstanding work of the COPUOS Working Group on the Long-Term Sustainability of Outer Space Activities (LTS). </p>



<p>The <a rel="noreferrer noopener" href="https://spaceq.ca/the-61st-session-of-the-un-copuos-focuses-on-using-space-to-address-global-challenges/" target="_blank">21 sustainability guideline</a>s produced by the working group and approved unanimously by the 92 member states of the Committee, provide best and improved practices covering aspects such as registration; sharing information and monitoring information; and sharing information and developing models in relation to space weather, all important issues that need to be addressed in any future national or multinational space exploration framework.</p>



<p>Given this, it is also unfortunate that the LTS guidelines are not referenced in the current Artemis Accords’ overview. A possible reason for the omission of any reference to COPUOS in the overview document may relate to the fact that the LTS working group took 9 years of intense and often vexing discourse to achieve consensus within the Committee. Thus, it perhaps can be presumed that the U.S. is seeking a less arduous process relating to developing multinational guidelines associated with future human space exploration initiatives beyond low-earth orbit by working with a smaller set of potentially aligned states. In this I believe that the United States is mistaken in that the harder and more frustrating road would produce a significantly more solid result that would be less open for dispute.</p>



<p>As a specific case in point relating to the potential for future disagreements between states over separate sets of principles, only two nations currently have the ability, wherewithal and budget to send humans to and return them from the surface of the moon in the next decade – the United States and China. If the U.S. continues to develop and expand its own set of principles without China, it is likely that China will produce a parallel set of accords that will presumably differ in both substance and style. And will Russia stay neutral in this debate?</p>



<p>Although not well known or appreciated in Canada, it should be noted that the Canadian COPUOS delegation played a very important role in the LTS negotiations, often using its diplomatic skills and reputation to find compromises between different positions held by the major space nations on particularly tricky and contentious issues. I am of the opinion that if Canada was to take a leadership role in multilateral negotiations on this topic of space exploration governance, a significantly stronger agreement could be secured that would be ratified by all major space-faring states as opposed to the limited and potentially divisive approach proposed by the U.S.</p>



<p>As a further comment relating to COPUOS, since 2017, the Legal Subcommittee (LSC) has included on its agenda the topic of “General exchange of views on potential legal models for activities in exploration, exploitation and utilization of space resources”.</p>



<p>In 2019, the subcommittee discussed the formation of a specific working group on this topic, however, the necessary consensus was not achieved. Subsequently, the main Committee that year endorsed the nomination of two prominent space lawyers, Andrzej Misztal as Moderator and Steven Freeland as Vice-Moderator, to lead scheduled informal consultations with States members on this subject.</p>



<p>Although these consultations have been slowed due to the current pandemic and the cancellation of the full meeting of the LSC this year (2020), nevertheless, COPUOS is actively engaged in listening to the views of its 95 member States on this matter and attempting to develop a common approach to the space resource governance issue.</p>



<p>Recalling, however, the comments above on suggested improvements to the way that COPUOS is structured, it should be noted that the Scientific and Technical Subcommittee (STSC) of COPUOS has no equivalent agenda item relating to space exploration or space resources; thus, the important scientific and technical aspects relating to these topics are not discussed within this forum, except through statements expressed via other agenda items.</p>



<p>In order to ensure the coordination of discussions within COPUOS on this multidisciplinary matter, it is suggested that the STSC and LSC should include common, permanent, agenda items on “Matters arising in relation to Space Exploration” that would provide the main Committee with the necessary expert input and recommendations from both subcommittees for it to provide guidance and request future study or further actions on all aspects relating to this complex and cross-cutting issue.</p>



<p>It is hoped that Canada, through its permanent delegation, might raise this suggestion in order to open the topic for broad, multilateral discussion that would go towards establishing the Committee as the natural setting for such debate and agreements.</p>



<p>The limited overview presentation relating to the Accords that is currently publicly available raises some specific issues that will hopefully be expanded upon as the bilateral discussions take shape. </p>



<figure class="wp-block-image size-large"><img src="https://media2.spaceq.ca/wp-content/uploads/2020/05/22104508/nasa_artemis_program_moon_large-1024x576.jpg" alt="Artist illustration -  Exploring the Moon in the Artemis Program" class="wp-image-19286" srcset="https://media2.spaceq.ca/wp-content/uploads/2020/05/22104508/nasa_artemis_program_moon_large-1024x576.jpg 1024w, https://media2.spaceq.ca/wp-content/uploads/2020/05/22104508/nasa_artemis_program_moon_large-300x169.jpg 300w, https://media2.spaceq.ca/wp-content/uploads/2020/05/22104508/nasa_artemis_program_moon_large-768x432.jpg 768w, https://media2.spaceq.ca/wp-content/uploads/2020/05/22104508/nasa_artemis_program_moon_large-1536x864.jpg 1536w, https://media2.spaceq.ca/wp-content/uploads/2020/05/22104508/nasa_artemis_program_moon_large-1080x608.jpg 1080w, https://media2.spaceq.ca/wp-content/uploads/2020/05/22104508/nasa_artemis_program_moon_large-1250x703.jpg 1250w, https://media2.spaceq.ca/wp-content/uploads/2020/05/22104508/nasa_artemis_program_moon_large-400x225.jpg 400w, https://media2.spaceq.ca/wp-content/uploads/2020/05/22104508/nasa_artemis_program_moon_large.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px"/><figcaption><em>Artist illustration &#8211;  Exploring the Moon in the Artemis Program. Credit: NASA.</em></figcaption></figure>



<p>The first of these relates to harmonization of the set of U.S.-led bilateral agreements. It is presumed that each bilateral agreement will be specific to the partner international space agency. While each agency will need to understand its rights and obligations with respect to its specific contribution to the overall U.S.-led program, there will also be a requirement to negotiate an equivalent Intergovernmental Agreement (IGA), as was negotiated by the partners of the International Space Station, that considers the overall program more holistically.</p>



<p>The current overview does not mention how such an IGA will be negotiated and whether the Accords’ principles will be an element of this more comprehensive understanding or will be strictly part of each bilateral agreement with the potential for slightly differing wording and interpretation depending on the partner agency. Secondly, the issue of “safety zones” as mentioned under the principle relating to Deconfliction of Activities raises a large number of questions that will need to be clarified before any country could agree to such a concept.</p>



<p>Finally, the issue of transparency, while reassuring to see mentioned, raises questions as to how intellectual property of and propriety processes developed by private sector entities are to be safeguarded once commercial mining on an extraterrestrial body commences.</p>



<p>To conclude this section, it is hoped that Canada, in its negotiations with NASA in order to “describe a shared vision” relating to the principles outlined in the Artemis Accords, will express its commitment to developing a multilateral approach rather than solely though bilateral agreements.</p>



<p>It is encouraging to note the response from the Canadian Space Agency to the <a rel="noreferrer noopener" href="https://spaceq.ca/canada-finalizing-lunar-gateway-agreement-with-us/" target="_blank">enquiry from SpaceQ</a>, dated 22 May, on this topic that included the comment that “Canada will continue to work with the US and other international partners to develop policies and guidelines for the peaceful exploration and use of space both bilaterally and in relevant multilateral fora such as the United Nations Committee on the Peaceful Uses of Outer Space”.</p>



<p>In part 3 of this series, we will try and develop some overarching considerations as to the global situation relating to the future governance of space exploration activities and provide some concluding remarks.</p>



<p>* The author would like to acknowledge the important discussion with Professor Ram Jakhu of McGill University in relation to this section.</p>



<ul><li>Read Part one:  <a href="https://spaceq.ca/executive-orders-and-artemis-accords-considerations-for-canada/" target="_blank" rel="noreferrer noopener">Executive Orders and Artemis Accords – Considerations for Canada</a>.</li></ul>



<p><strong>Editors note:</strong> Part 3 will be available Friday, June 12.</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="http://www.facebook.com/sharer.php?u=https://wp.me/p8gxCj-55t" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Artemis+Accords+%E2%80%93+Considerations+for+Canada via %40CanadaInSpace&url=https://wp.me/p8gxCj-55t" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://wp.me/p8gxCj-55t&title=Artemis+Accords+%E2%80%93+Considerations+for+Canada" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://spaceq.ca/tag/artemis-accords/" rel="tag">Artemis Accords</a> <a href="https://spaceq.ca/tag/artemis-program/" rel="tag">Artemis Program</a> <a href="https://spaceq.ca/tag/canadian-space-agency/" rel="tag">Canadian Space Agency</a> <a href="https://spaceq.ca/tag/lunar-gateway/" rel="tag">Lunar Gateway</a> <a href="https://spaceq.ca/tag/moon/" rel="tag">Moon</a> <a href="https://spaceq.ca/tag/nasa/" rel="tag">NASA</a> <a href="https://spaceq.ca/tag/space-mining/" rel="tag">Space Mining</a> <a href="https://spaceq.ca/tag/space-resources/" rel="tag">Space Resources</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>About David Kendall </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img src="https://media2.spaceq.ca/wp-content/uploads/2020/06/07074421/david_kendallv2-150x150.jpg" width="90" height="90" alt="David Kendall" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo"/>	</div><!-- #author-avatar -->
			<div class="author-description">
						David Kendall, former Director General of Space Science and Technology, Canadian Space Agency; former Chairman of the United Nations Committee on the Peaceful Uses of Outer Space; co-founder of the Outer Space Institute; faculty member, International Space University.		</div><!-- #author-description -->
			<div class="author-social flat-social">
															<a class="social-linkedin" target="_blank" href="http://linkedin.com/in/david-kendall-308120b"><i class="fa fa-linkedin"></i></a>
																				</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://spaceq.ca/canadas-power-grid-at-risk-due-to-space-weather/" rel="prev"><span>Previous</span> Canada&#8217;s Power Grid at risk due to Space Weather</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="https://spaceq.ca/canadas-power-grid-at-risk-due-to-space-weather/">
						<img width="310" height="165" src="https://media2.spaceq.ca/wp-content/uploads/2017/09/23171216/space_weather_990-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Space Weather - Artist illustration of events on the sun changing the conditions in Near-Earth space"/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://spaceq.ca/canadas-power-grid-at-risk-due-to-space-weather/" rel="bookmark">Canada&#8217;s Power Grid at risk due to Space Weather</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>June 9, 2020</span></p>
			</div>
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="https://spaceq.ca/executive-orders-and-artemis-accords-considerations-for-canada/">
						<img width="310" height="165" src="https://media2.spaceq.ca/wp-content/uploads/2020/05/18113646/NASA_artemis_accords-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="NASA Artemis Accords"/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://spaceq.ca/executive-orders-and-artemis-accords-considerations-for-canada/" rel="bookmark">Executive Orders and Artemis Accords – Considerations for Canada</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>June 8, 2020</span></p>
			</div>
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="https://spaceq.ca/canada-in-negotiations-with-nasa-to-send-a-rover-to-the-moon/">
						<img width="310" height="165" src="https://media2.spaceq.ca/wp-content/uploads/2020/06/05113328/csa_Kapvik-micro-rover-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Kapvik micro rover"/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://spaceq.ca/canada-in-negotiations-with-nasa-to-send-a-rover-to-the-moon/" rel="bookmark">Canada in negotiations with NASA to send a rover to the Moon</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>June 5, 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/artemis-accords-considerations-for-canada/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://spaceq.ca/wp-login.php?redirect_to=https%3A%2F%2Fspaceq.ca%2Fartemis-accords-considerations-for-canada%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="https://spaceq.ca/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"/>
			</form>
		</div><!-- .search-block /-->
<div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Follow Us</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/SpacerefCanada" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/TheSpaceQ/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canadainspace" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/spaceqmedia/" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCyKadQdzwYoF8ndWZV4KkhA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Apple" href="https://podcasts.apple.com/ca/podcast/spaceq/id1244858864" target="_blank"><i class="fa fa-apple"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/spaceq" target="_blank"><i class="fa fa-soundcloud"></i></a><a class="ttip-none" title="spotify" href="https://open.spotify.com/show/5UAP2gQU4ni8vQ0Z7IRyWr" target="_blank"><i class="fa fa-spotify"></i></a>
			</div>

</div></div><!-- .widget /--><div id="5e600716a2dd2-3" class="widget 5e600716a2dd2"><div class="widget-top"><h4>Advertisement</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="a-single a-10"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'Airbus 2020 300x250', 'value': 1.00,  'non_interaction': true});" href="https://www.airbus.com/space.html?cid=cdisplay__defence__WW-en__br__SpaceQ__DS__VI__&utm_source=SpaceQ&utm_medium=cdisplay&utm_campaign=defence__WW-en__br__DS__VI&utm_content=-__" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'Airbus 2020 300x250', 'value': 2.00, 'non_interaction': true});" src="https://media2.spaceq.ca/wp-content/uploads/2020/03/06091510/Airbus-Space-Generic-Static-300x250-1.jpg"/></a></div></div></div><!-- .widget /--><div id="text-html-widget-35" class="widget text-html"><div class="widget-top"><h4>Advertisement</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div><div align="center">
<a href="https://mdacorporation.com/?utm_source=spaceq&utm_medium=banner&utm_campaign=DLG&utm_term=space" target="_blank" rel="nofollow"> <img src="https://s3.ca-central-1.amazonaws.com/spaceq-ads/2018/MDA%2BSpaceQ%2BBanner%2BAd%2B300x250p%2BFinal.jpg" alt="MDA"></a></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="5e600716a4fbb-2" class="widget 5e600716a4fbb"><div class="widget-top"><h4>Advertisement</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="g g-1"><div class="g-single a-5"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ABB GOSAT', 'value': 1.00,  'non_interaction': true});" href="https://sqm.me/abbca1819" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ABB GOSAT', 'value': 2.00, 'non_interaction': true});" src="https://media2.spaceq.ca/wp-content/uploads/2020/03/04153526/V3_WB_SPACEQ_GREENHOUSE_EN_REV_A.jpg"/></a></div></div></div></div><!-- .widget /--><div id="ads300_250-widget-3" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Special Feature</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://spaceq.ca/coronavirus-covid-19-updates/">					<img src="https://media2.spaceq.ca/wp-content/uploads/2020/04/12153833/covid-19-300x150-1.jpg" alt=""/>
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->		<div id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-top"><h4>Latest News</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="https://spaceq.ca/artemis-accords-considerations-for-canada/" aria-current="page">Artemis Accords – Considerations for Canada</a>
									</li>
											<li>
					<a href="https://spaceq.ca/canadas-power-grid-at-risk-due-to-space-weather/">Canada&#8217;s Power Grid at risk due to Space Weather</a>
									</li>
											<li>
					<a href="https://spaceq.ca/executive-orders-and-artemis-accords-considerations-for-canada/">Executive Orders and Artemis Accords – Considerations for Canada</a>
									</li>
											<li>
					<a href="https://spaceq.ca/canada-in-negotiations-with-nasa-to-send-a-rover-to-the-moon/">Canada in negotiations with NASA to send a rover to the Moon</a>
									</li>
											<li>
					<a href="https://spaceq.ca/interstellar-minings-jeff-plate-on-space-resource-utilization/">Interstellar Mining&#8217;s Jeff Plate on space resource utilization</a>
									</li>
					</ul>
		</div></div><!-- .widget /--><div id="tribe-events-list-widget-3" class="widget tribe-events-list-widget"><div class="widget-top"><h4>Upcoming Events</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-15803 tribe-clearfix tribe-events-category-aeronautics-and-astronautics tribe-events-venue-14829 tribe-events-organizer-6399">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://spaceq.ca/event/canadian-space-summit/" rel="bookmark">Canadian Space Summit</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">November 17</span> - <span class="tribe-event-date-end">November 19</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://spaceq.ca/events/" rel="bookmark">View All Events</a>
	</p>

</div></div><!-- .widget /--><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Canadian Space Summit","description":"&lt;p&gt;The 20th annual Canadian Space Summit. More details to come soon.&lt;/p&gt;\\n","url":"https://spaceq.ca/event/canadian-space-summit/","startDate":"2020-11-17T00:00:00-05:00","endDate":"2020-11-19T23:59:59-05:00","location":{"@type":"Place","name":"Brookstreet Hotel","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"525 Legget Dr.","addressLocality":"Kanata","addressRegion":"Ontario","postalCode":"K2K 2W2","addressCountry":"Canada"},"telephone":"","sameAs":"https://www.brookstreethotel.com/"},"organizer":{"@type":"Person","name":"Canadian Space Society","description":"","url":false,"telephone":"","email":"","sameAs":"http://css.ca/"},"performer":"Organization"}]
</script>	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-right-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="media_image-2" class="widget footer-widget widget_media_image"><div class="footer-widget-top"><h4>SpaceQ Media Inc.</h4></div>
						<div class="footer-widget-container"><img width="300" height="86" src="https://media2.spaceq.ca/wp-content/uploads/2020/04/26124611/SpaceQ-Logo-REV-Gold-300x86.png" class="image wp-image-18865  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://media2.spaceq.ca/wp-content/uploads/2020/04/26124611/SpaceQ-Logo-REV-Gold-300x86.png 300w, https://media2.spaceq.ca/wp-content/uploads/2020/04/26124611/SpaceQ-Logo-REV-Gold-1024x292.png 1024w, https://media2.spaceq.ca/wp-content/uploads/2020/04/26124611/SpaceQ-Logo-REV-Gold-768x219.png 768w, https://media2.spaceq.ca/wp-content/uploads/2020/04/26124611/SpaceQ-Logo-REV-Gold-1536x439.png 1536w, https://media2.spaceq.ca/wp-content/uploads/2020/04/26124611/SpaceQ-Logo-REV-Gold-2048x585.png 2048w, https://media2.spaceq.ca/wp-content/uploads/2020/04/26124611/SpaceQ-Logo-REV-Gold-1080x308.png 1080w, https://media2.spaceq.ca/wp-content/uploads/2020/04/26124611/SpaceQ-Logo-REV-Gold-1250x357.png 1250w, https://media2.spaceq.ca/wp-content/uploads/2020/04/26124611/SpaceQ-Logo-REV-Gold-400x114.png 400w" sizes="(max-width: 300px) 100vw, 300px"/></div></div><!-- .widget /-->			<div id="text-html-widget-8" class="text-html-box">
			#429 - 509 Commissioners Rd W<br/>
London, ON N6J 1Y5<br/>
Canada<br/>
contactsq@spaceq.ca<br/>
1-519-685-6586			</div>
				</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-html-widget-49" class="widget footer-widget text-html"><div class="footer-widget-top"><h4>Information</h4></div>
						<div class="footer-widget-container"><div><a href="https://spaceq.ca/advertising-with-us/">Advertise</a><br/>
<a href="https://spaceq.ca/about/">About Us</a><br/>
<a href="https://spaceq.ca/team/">The Team</a><br/>
<a href="https://spaceq.ca/employment/">Employment</a><br/>
<a href="https://spaceq.ca/tips/">Got a Tip?</a><br/>

<a href="https://spaceq.ca/copyright-notice/">Copyright Notice</a><br/>
<a href="https://spaceq.ca/privacy-policy-statement/">Privacy Policy</a><br/>
<a href="https://spaceq.ca/terms-of-service/">Terms of Service</a>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-9" class="widget footer-widget text-html"><div class="footer-widget-top"><h4>More Space News Publications</h4></div>
						<div class="footer-widget-container"><div><a href="http://spaceref.com" target="_blank" rel="nofollow">SpaceRef </a><br/>
<a href="http://nasawatch.com" target="_blank" rel="nofollow">NASA Watch</a><br/>
<a href="http://astrobiology.com" target="_blank" rel="nofollow">The Astrobiology Web</a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-50" class="widget footer-widget text-html"><div class="footer-widget-top"><h4>Newsletter</h4></div>
						<div class="footer-widget-container"><div><style type="text/css">#mc_embed_signup{background:#333;clear:left;font:14px Helvetica,Arial,sans-serif;width:100%;color:#fff}</style>
<style type="text/css">#mc-embedded-subscribe-form input[type="checkbox"]{display:inline;width:auto;margin-right:10px}#mergeRow-gdpr{margin-top:20px}#mergeRow-gdpr fieldset label{font-weight:normal}#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height:0;padding-bottom:0}</style>

<div id="mc_embed_signup">
<form action="https://spaceq.us16.list-manage.com/subscribe/post?u=9ca4cea160de6af94f03d399e&id=eadaa64327" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Sign up for the SpaceQ Shorts Cuts newsletter</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_9ca4cea160de6af94f03d399e_eadaa64327" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/SpacerefCanada" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/TheSpaceQ/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canadainspace" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/spaceqmedia/" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCyKadQdzwYoF8ndWZV4KkhA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Apple" href="https://podcasts.apple.com/ca/podcast/spaceq/id1244858864" target="_blank"><i class="fa fa-apple"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/spaceq" target="_blank"><i class="fa fa-soundcloud"></i></a><a class="ttip-none" title="spotify" href="https://open.spotify.com/show/5UAP2gQU4ni8vQ0Z7IRyWr" target="_blank"><i class="fa fa-spotify"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2020 SpaceQ Media Inc., All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
		<script type="text/javascript">var _sf_async_config={};_sf_async_config.uid=34318;_sf_async_config.domain="spaceq.ca";_sf_async_config.useCanonical=true;(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!='function')?loadChartbeat:function(){try{oldonload();}catch(e){loadChartbeat();throw e}loadChartbeat();};})();</script>
<style type="text/css">@media screen and (max-width:480px){.wpfm-menu-wrapper{display:none}}</style>
<div class="wpfm-floating-wh-wrapper ">
                         </div>
        		<script>(function(body){'use strict';body.className=body.className.replace(/\btribe-no-js\b/,'tribe-js');})(document.body);</script>
			<div style="display:none">
	<div class="grofile-hash-map-839a92d201b0d31b14cf9b478aa3a720">
	</div>
	</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-669359-41"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-669359-41');</script><div id="reading-position-indicator"></div><script>//<![CDATA[
var tribe_l10n_datatables={"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};
//]]></script><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css' href='https://spaceq.ca/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css' href='https://spaceq.ca/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tribe-events-calendar-style-css' href='https://spaceq.ca/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css' type='text/css' media='all'/>
<script type='text/javascript'>//<![CDATA[
var thickboxL10n={"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/spaceq.ca\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
//]]></script>
<script type='text/javascript' src='https://spaceq.ca/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>//<![CDATA[
var WPGroHo={"my_hash":""};
//]]></script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>//<![CDATA[
var tie={"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"light","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
//]]></script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript'>//<![CDATA[
var et_pb_custom={"ajaxurl":"https:\/\/spaceq.ca\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/spaceq.ca\/wp-content\/themes\/sahifa\/images","builder_images_uri":"https:\/\/spaceq.ca\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"ecf4a5434a","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"84f47e21ff","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"19559","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};var et_frontend_scripts={"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};var et_pb_box_shadow_elements=[];var et_pb_motion_elements={"desktop":[],"tablet":[],"phone":[]};
//]]></script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/plugins/divi-builder/js/divi-builder.min.js'></script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/plugins/divi-builder/core/admin/js/common.js'></script>
<script type='text/javascript' src='https://spaceq.ca/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://spaceq.ca/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202024.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.6.1',blog:'122153163',post:'19559',tz:'-4',srv:'spaceq.ca'}]);_stq.push(['clickTrackerInit','122153163','19559']);</script>
</body>
</html>