<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://spaceq.ca/xmlrpc.php"/>
<script>var et_site_url='https://spaceq.ca';var et_post_id='22744';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><meta property="og:title" content="The Canadian Space Agency identifies 7 new priority technologies to develop - SpaceQ"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="The Canadian Space Agency (CSA) has identified new priority technologies it's interested in developi"/>
<meta property="og:url" content="https://spaceq.ca/the-canadian-space-agency-identifies-7-new-priority-technologies-to-develop/"/>
<meta property="og:site_name" content="SpaceQ"/>
<meta property="og:image" content="https://media2.spaceq.ca/wp-content/uploads/2020/09/17164624/spaceq_csa_990x495_MOON_focus.jpg"/>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="n9_u4Cr4rPmJM_sdE3baiLLktSQwu7P7teLMENnA8iI"/>

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Canadian Space Agency identifies 7 new priority technologies to develop - SpaceQ</title>
	<meta name="description" content="The Canadian Space Agency has identified seven new priority technologies it&#039;s interested in developing and will issue up to eight contracts."/>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<link rel="canonical" href="https://spaceq.ca/the-canadian-space-agency-identifies-7-new-priority-technologies-to-develop/"/>
	<meta property="og:locale" content="en_US"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="The Canadian Space Agency identifies 7 new priority technologies to develop - SpaceQ"/>
	<meta property="og:description" content="The Canadian Space Agency has identified seven new priority technologies it&#039;s interested in developing and will issue up to eight contracts."/>
	<meta property="og:url" content="https://spaceq.ca/the-canadian-space-agency-identifies-7-new-priority-technologies-to-develop/"/>
	<meta property="og:site_name" content="SpaceQ"/>
	<meta property="article:publisher" content="https://www.facebook.com/TheSpaceQ/"/>
	<meta property="article:published_time" content="2020-11-04T16:55:22+00:00"/>
	<meta property="article:modified_time" content="2020-11-04T17:00:09+00:00"/>
	<meta property="og:image" content="https://media2.spaceq.ca/wp-content/uploads/2020/09/17164624/spaceq_csa_990x495_MOON_focus.jpg"/>
	<meta property="og:image:width" content="990"/>
	<meta property="og:image:height" content="495"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:creator" content="@marckboucher"/>
	<meta name="twitter:site" content="@canadainspace"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://spaceq.ca/#organization","name":"SpaceQ Media Inc.","url":"https://spaceq.ca/","sameAs":["https://www.facebook.com/TheSpaceQ/","https://www.linkedin.com/company/spaceqmedia/","https://www.youtube.com/channel/UCyKadQdzwYoF8ndWZV4KkhA","https://twitter.com/canadainspace"],"logo":{"@type":"ImageObject","@id":"https://spaceq.ca/#logo","inLanguage":"en-US","url":"https://media2.spaceq.ca/wp-content/uploads/2020/04/05141548/SpaceQ-Logo.png","width":3300,"height":1291,"caption":"SpaceQ Media Inc."},"image":{"@id":"https://spaceq.ca/#logo"}},{"@type":"WebSite","@id":"https://spaceq.ca/#website","url":"https://spaceq.ca/","name":"SpaceQ","description":"Space news and analysis.","publisher":{"@id":"https://spaceq.ca/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://spaceq.ca/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://spaceq.ca/the-canadian-space-agency-identifies-7-new-priority-technologies-to-develop/#primaryimage","inLanguage":"en-US","url":"https://media2.spaceq.ca/wp-content/uploads/2020/09/17164624/spaceq_csa_990x495_MOON_focus.jpg","width":990,"height":495,"caption":"Credit: SpaceQ/Canadian Space Agency."},{"@type":"WebPage","@id":"https://spaceq.ca/the-canadian-space-agency-identifies-7-new-priority-technologies-to-develop/#webpage","url":"https://spaceq.ca/the-canadian-space-agency-identifies-7-new-priority-technologies-to-develop/","name":"The Canadian Space Agency identifies 7 new priority technologies to develop - SpaceQ","isPartOf":{"@id":"https://spaceq.ca/#website"},"primaryImageOfPage":{"@id":"https://spaceq.ca/the-canadian-space-agency-identifies-7-new-priority-technologies-to-develop/#primaryimage"},"datePublished":"2020-11-04T16:55:22+00:00","dateModified":"2020-11-04T17:00:09+00:00","description":"The Canadian Space Agency has identified seven new priority technologies it's interested in developing and will issue up to eight contracts.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://spaceq.ca/the-canadian-space-agency-identifies-7-new-priority-technologies-to-develop/"]}]},{"@type":"Article","@id":"https://spaceq.ca/the-canadian-space-agency-identifies-7-new-priority-technologies-to-develop/#article","isPartOf":{"@id":"https://spaceq.ca/the-canadian-space-agency-identifies-7-new-priority-technologies-to-develop/#webpage"},"author":{"@id":"https://spaceq.ca/#/schema/person/25fe5368fc0c4113e7c8a54aa90841b6"},"headline":"The Canadian Space Agency identifies 7 new priority technologies to develop","datePublished":"2020-11-04T16:55:22+00:00","dateModified":"2020-11-04T17:00:09+00:00","mainEntityOfPage":{"@id":"https://spaceq.ca/the-canadian-space-agency-identifies-7-new-priority-technologies-to-develop/#webpage"},"publisher":{"@id":"https://spaceq.ca/#organization"},"image":{"@id":"https://spaceq.ca/the-canadian-space-agency-identifies-7-new-priority-technologies-to-develop/#primaryimage"},"keywords":"Canadian Space Agency,Priority Technologies","articleSection":"News,Technology","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://spaceq.ca/the-canadian-space-agency-identifies-7-new-priority-technologies-to-develop/#respond"]}]},{"@type":"Person","@id":"https://spaceq.ca/#/schema/person/25fe5368fc0c4113e7c8a54aa90841b6","name":"Marc Boucher","image":{"@type":"ImageObject","@id":"https://spaceq.ca/#personlogo","inLanguage":"en-US","url":"https://media2.spaceq.ca/wp-content/uploads/2017/01/23171418/mb_star_trek_315.jpg","caption":"Marc Boucher"},"description":"Boucher is an entrepreneur, writer, editor &amp; publisher. He is the founder of SpaceQ Media Inc. and CEO and co-founder of SpaceRef Interactive Inc. Boucher has 20 years working in various roles in the space industry and a total of 28 years as a technology entrepreneur including creating Maple Square, Canada's first internet directory and search engine.","sameAs":["https://ca.linkedin.com/in/marckboucher","https://twitter.com/marckboucher"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//js.stripe.com'/>
<link rel='dns-prefetch' href='//secure.gravatar.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel="alternate" type="application/rss+xml" title="SpaceQ &raquo; Feed" href="https://spaceq.ca/feed/"/>
<link rel="alternate" type="application/rss+xml" title="SpaceQ &raquo; Comments Feed" href="https://spaceq.ca/comments/feed/"/>
<link rel="alternate" type="text/calendar" title="SpaceQ &raquo; iCal Feed" href="https://spaceq.ca/events/?ical=1"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/spaceq.ca\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css' href='https://spaceq.ca/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tribe-tooltip-css' href='https://spaceq.ca/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://spaceq.ca/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='pms-style-front-end-css' href='https://spaceq.ca/wp-content/plugins/paid-member-subscriptions/assets/css/style-front-end.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://spaceq.ca/wp-includes/css/dashicons.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='thickbox-css' href='https://spaceq.ca/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wppb-cpm-style-frontend-css' href='https://spaceq.ca/wp-content/plugins/pb-add-on-custom-profile-menus/assets/css/style-frontend.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wppb-mailchimp-integration-css' href='https://spaceq.ca/wp-content/plugins/pb-add-on-mailchimp-integration/assets/css/style-front-end.css' type='text/css' media='all'/>
<link rel='stylesheet' id='pms-dc-style-front-end-css' href='https://spaceq.ca/wp-content/plugins/pms-add-on-discount-codes/assets/css/style-front-end.css' type='text/css' media='all'/>
<link rel='stylesheet' id='pms-group-memberships-style-front-css' href='https://spaceq.ca/wp-content/plugins/pms-add-on-group-memberships/assets/css/style-front-end.css' type='text/css' media='all'/>
<link rel='stylesheet' id='pms-stripe-style-css' href='https://spaceq.ca/wp-content/plugins/pms-add-on-stripe/assets/css/pms-stripe.css' type='text/css' media='all'/>
<link rel='stylesheet' id='pms-tax-style-front-css' href='https://spaceq.ca/wp-content/plugins/pms-add-on-tax/assets/css/front-end.css' type='text/css' media='all'/>
<link rel='stylesheet' id='rt-team-css-css' href='https://spaceq.ca/wp-content/plugins/tlp-team-pro/assets/css/tlpteam.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-style-css' href='https://spaceq.ca/wp-content/themes/sahifa/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='https://spaceq.ca/wp-content/themes/sahifa/css/ilightbox/light-skin/skin.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tablepress-default-css' href='https://spaceq.ca/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='et-builder-modules-style-css' href='https://spaceq.ca/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.unified.css' type='text/css' media='all'/>
<link rel='stylesheet' id='pms-invoices-style-css' href='https://spaceq.ca/wp-content/plugins/pms-add-on-invoices/assets/css/front-end.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://spaceq.ca/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wppb_stylesheet-css' href='https://spaceq.ca/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://spaceq.ca/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='pms-front-end-js-extra'>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</script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/plugins/paid-member-subscriptions/assets/js/front-end.js' id='pms-front-end-js'></script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/plugins/pb-add-on-custom-profile-menus/assets/js/wppb_cpm_main.js' id='wppb-cpm-script-js'></script>
<script type='text/javascript' id='pms-frontend-discount-code-js-js-extra'>//<![CDATA[
var pms_discount_object={"ajax_url":"https:\/\/spaceq.ca\/wp-admin\/admin-ajax.php","discounted_subscriptions":"{\"0\":\"16582\"}"};
//]]></script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/plugins/pms-add-on-discount-codes/assets/js/frontend-discount-code.js' id='pms-frontend-discount-code-js-js'></script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/plugins/pms-add-on-group-memberships/assets/js/front-end.js' id='pms-frontend-group-memberships-js-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/' id='pms-stripe-js-js'></script>
<script type='text/javascript' id='pms-stripe-script-js-extra'>//<![CDATA[
var pms={"ajax_url":"https:\/\/spaceq.ca\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/plugins/pms-add-on-stripe/assets/js/front-end.js' id='pms-stripe-script-js'></script>
<script type='text/javascript' id='pms-frontend-tax-js-extra'>//<![CDATA[
var PMSTaxOptions={"ajax_url":"https:\/\/spaceq.ca\/wp-admin\/admin-ajax.php","tax_rates":[{"id":"1","tax_country":"CA","tax_state":"*","tax_city":"*","tax_rate":"13","tax_name":"HST"}],"default_tax_rate":"0","prices_include_tax":"false","currency":"CAD","currency_symbol":"$","currency_position":"before","locale":"en-US","price_trim_zeroes":"true","default_tax_name":"TAX","euvat_enabled":"false"};
//]]></script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/plugins/pms-add-on-tax/assets/js/front-end.js' id='pms-frontend-tax-js'></script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/plugins/divi-builder/core/admin/js/es6-promise.auto.min.js' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>//<![CDATA[
var et_core_api_spam_recaptcha={"site_key":"","page_action":{"action":"the_canadian_space_agency_identifies_7_new_priority_technologies_to_develop"}};
//]]></script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/plugins/divi-builder/core/admin/js/recaptcha.js' id='et-core-api-spam-recaptcha-js'></script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/plugins/pms-add-on-invoices/assets/js/front-end.js' id='pms-invoices-script-js'></script>
<link rel="https://api.w.org/" href="https://spaceq.ca/wp-json/"/><link rel="alternate" type="application/json" href="https://spaceq.ca/wp-json/wp/v2/posts/22744"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://spaceq.ca/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://spaceq.ca/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.5.3"/>
<link rel='shortlink' href='https://wp.me/p8gxCj-5UQ'/>
<link rel="alternate" type="application/json+oembed" href="https://spaceq.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspaceq.ca%2Fthe-canadian-space-agency-identifies-7-new-priority-technologies-to-develop%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://spaceq.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspaceq.ca%2Fthe-canadian-space-agency-identifies-7-new-priority-technologies-to-develop%2F&#038;format=xml"/>

<!-- This site is using AdRotate v5.8 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://spaceq.ca"><link rel="https://theeventscalendar.com/" href="https://spaceq.ca/wp-json/tribe/events/v1/"/><style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://spaceq.ca/wp-content/uploads/2017/11/SpaceQ_Favicon.ico" title="Favicon"/>
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://spaceq.ca/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://spaceq.ca/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://spaceq.ca/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://spaceq.ca/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://spaceq.ca/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://spaceq.ca/wp-content/uploads/2017/11/SpaceQ_image_400x400.png"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://spaceq.ca/wp-content/uploads/2017/11/SpaceQ-APP-Image-180x180.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://spaceq.ca/wp-content/uploads/2017/11/SpaceQ_image_400x400.png"/>
<link rel="apple-touch-icon-precomposed" href="https://spaceq.ca/wp-content/uploads/2017/11/SpaceQ-APP-Image-180x180-1.png"/>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21757955861/sq300x250',[300,250],'div-gpt-ad-1583343457397-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=225873212003";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<link href="https://fonts.googleapis.com/css?family=Neuton" rel="stylesheet">

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"],function(L){L.start({"baseUrl":"mc.us16.list-manage.com","uuid":"9ca4cea160de6af94f03d399e","lid":"eadaa64327","uniqueMethods":true})})</script>

<!-- Begin Mailchimp Signup Form -->
 <link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif;width:100%}</style>
<style type="text/css">#mc-embedded-subscribe-form input[type="checkbox"]{display:inline;width:auto;margin-right:10px}#mergeRow-gdpr{margin-top:20px}#mergeRow-gdpr fieldset label{font-weight:normal}#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height:0;padding-bottom:0}</style>

<style type="text/css" media="screen">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</style>

<link rel="icon" href="https://media2.spaceq.ca/wp-content/uploads/2017/11/23170346/cropped-SpaceQ_image_400x400-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://media2.spaceq.ca/wp-content/uploads/2017/11/23170346/cropped-SpaceQ_image_400x400-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://media2.spaceq.ca/wp-content/uploads/2017/11/23170346/cropped-SpaceQ_image_400x400-180x180.png"/>
<meta name="msapplication-TileImage" content="https://media2.spaceq.ca/wp-content/uploads/2017/11/23170346/cropped-SpaceQ_image_400x400-270x270.png"/>
</head>
<body id="top" class="post-template-default single single-post postid-22744 single-format-standard et_divi_builder tribe-no-js tribe-theme-sahifa tribe-events-filter-view tribe-filters-vertical tribe-filters-live-update tribe-filters-closed et-pb-theme-sahifa et-db et_minified_js et_minified_css">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://spaceq.ca/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"/>
			</form>
		</div><!-- .search-mobile /-->
	
	
		<div id="mobile-menu"></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-19112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19112"><a href="https://spaceq.ca/about/">About SpaceQ</a>
<ul class="sub-menu">
	<li id="menu-item-19113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19113"><a title="Advertise" href="https://spaceq.ca/advertising-with-us/">Advertise</a></li>
	<li id="menu-item-19114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19114"><a title="Got a Tip" href="https://spaceq.ca/tips/">Got a Tip</a></li>
	<li id="menu-item-19115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19115"><a title="The Team" href="https://spaceq.ca/team/">The Team</a></li>
</ul>
</li>
<li id="menu-item-19264" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19264"><a href="https://spaceq.ca/category/news/">All the News</a></li>
<li id="menu-item-18126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18126"><a href="https://spaceq.ca/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-15876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15876"><a title="Moon and Lunar Gateway" href="https://spaceq.ca/tag/lunar-gateway/">Moon</a></li>
<li id="menu-item-20243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20243"><a title="Support" href="https://spaceq.ca/support/">Support</a>
<ul class="sub-menu">
	<li id="menu-item-20227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20227"><a title="Mobile Support" href="https://spaceq.ca/mobile-support/">Mobile Support</a></li>
	<li id="menu-item-20241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20241"><a href="https://spaceq.ca/password-recovery/">Password Recovery</a></li>
</ul>
</li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://spaceq.ca/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"/>
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/SpacerefCanada" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/TheSpaceQ/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canadainspace" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/spaceqmedia/" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCyKadQdzwYoF8ndWZV4KkhA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Apple" href="https://podcasts.apple.com/ca/podcast/spaceq/id1244858864" target="_blank"><i class="fa fa-apple"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/spaceq" target="_blank"><i class="fa fa-soundcloud"></i></a><a class="ttip-none" title="spotify" href="https://open.spotify.com/show/5UAP2gQU4ni8vQ0Z7IRyWr" target="_blank"><i class="fa fa-spotify"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="SpaceQ" href="https://spaceq.ca/">
					<img src="https://s3.ca-central-1.amazonaws.com/spaceq-images/spaceq1045b.png" alt="SpaceQ"/><strong>SpaceQ Space news and analysis.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="https://sqm.me/mdaoct20" title="MDA - Your window to possibility starts here" target="_blank" rel="nofollow">
				<img src="https://media2.spaceq.ca/wp-content/uploads/2020/11/02101128/MDA_Digital_Banner_900x150_0001.jpg" alt="MDA - Your window to possibility starts here"/>
			</a>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-3045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3045"><a title="Home" href="https://spaceq.ca/">Home Page</a></li>
<li id="menu-item-20157" class="menu-item menu-item-type-wppb_cpm_login_logout menu-item-object-custom menu-item-20157"><a title="Login/Logout" href="https://spaceq.ca/login/"><i class="fa fa-lock"></i>Login</a></li>
<li id="menu-item-20162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20162"><a href="https://spaceq.ca/subscribe/"><i class="fa fa-arrow-right"></i>Subscribe</a></li>
<li id="menu-item-20161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-20161 mega-menu mega-recent-featured "><a href="https://spaceq.ca/category/news/">News</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-13462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13462"><a href="https://spaceq.ca/category/business/">Business</a></li>
	<li id="menu-item-3996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3996"><a href="https://spaceq.ca/tag/budget/">Budget</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-17982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17982"><a href="https://spaceq.ca/tag/budget-2020/">Budget 2020</a></li>
		<li id="menu-item-13386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13386"><a href="https://spaceq.ca/tag/budget-2019/">Budget 2019</a></li>
		<li id="menu-item-13385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13385"><a href="https://spaceq.ca/tag/budget-2018-series/">Budget 2018</a></li>
		<li id="menu-item-17972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17972"><a href="https://spaceq.ca/tag/budget-2017/">Budget 2017</a></li>
		<li id="menu-item-17971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17971"><a href="https://spaceq.ca/tag/budget-2016/">Budget 2016</a></li>
	</ul>
</li>
	<li id="menu-item-13393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13393"><a href="https://spaceq.ca/canadian-space-companies/">Companies</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-13389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13389"><a href="https://spaceq.ca/tag/abb-canada/">ABB Canada</a></li>
		<li id="menu-item-13424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13424"><a href="https://spaceq.ca/tag/airbus-defence-and-space/">Airbus Defence and Space</a></li>
		<li id="menu-item-13400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13400"><a href="https://spaceq.ca/tag/aireon/">Aireon</a></li>
		<li id="menu-item-13381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13381"><a href="https://spaceq.ca/tag/canadensys/">Canadensys</a></li>
		<li id="menu-item-13421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13421"><a href="https://spaceq.ca/tag/com-dev/">COM DEV</a></li>
		<li id="menu-item-13419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13419"><a href="https://spaceq.ca/tag/deltion/">Deltion</a></li>
		<li id="menu-item-13417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13417"><a href="https://spaceq.ca/tag/digitalglobe/">DigitalGlobe</a></li>
		<li id="menu-item-4301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4301"><a href="https://spaceq.ca/tag/exactEarth/">exactEarth</a></li>
		<li id="menu-item-13415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13415"><a href="https://spaceq.ca/tag/gedex/">Gedex</a></li>
		<li id="menu-item-13380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13380"><a href="https://spaceq.ca/tag/ghgsat/">GHGSat</a></li>
		<li id="menu-item-13414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13414"><a href="https://spaceq.ca/tag/helios-wire/">Helios Wire</a></li>
		<li id="menu-item-13401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13401"><a href="https://spaceq.ca/tag/honeywell/">Honeywell</a></li>
		<li id="menu-item-13413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13413"><a href="https://spaceq.ca/tag/imp-aerospace/">IMP Aerospace</a></li>
		<li id="menu-item-13382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13382"><a href="https://spaceq.ca/tag/kepler-communications/">Kepler Communications</a></li>
		<li id="menu-item-13410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13410"><a href="https://spaceq.ca/tag/laboratoires-reaction-dynamics/">Laboratoires Reaction Dynamics</a></li>
		<li id="menu-item-13391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13391"><a href="https://spaceq.ca/tag/magellan-aerospace/">Magellan Aerospace</a></li>
		<li id="menu-item-13384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13384"><a href="https://spaceq.ca/tag/maxar-technologies/">Maxar</a></li>
		<li id="menu-item-4001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4001"><a href="https://spaceq.ca/tag/MDA/">MDA</a></li>
		<li id="menu-item-5327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5327"><a href="https://spaceq.ca/tag/maritime-launch-services/">Maritime Launch Services</a></li>
		<li id="menu-item-13408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13408"><a href="https://spaceq.ca/tag/mbp-communications/">MBP Communications</a></li>
		<li id="menu-item-13407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13407"><a href="https://spaceq.ca/tag/microsat-systems-canada/">Microsat Systems Canada</a></li>
		<li id="menu-item-13404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13404"><a href="https://spaceq.ca/tag/mission-control-space-services/">Mission Control Space Services</a></li>
		<li id="menu-item-13403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13403"><a href="https://spaceq.ca/tag/nav-canada/">NAV Canada</a></li>
		<li id="menu-item-13395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13395"><a href="https://spaceq.ca/tag/neptec/">Neptec</a></li>
		<li id="menu-item-13405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13405"><a href="https://spaceq.ca/tag/ngc-aerospatiale/">NGC Aérospatiale</a></li>
		<li id="menu-item-13425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13425"><a href="https://spaceq.ca/tag/SkyWatch/">SkyWatch</a></li>
		<li id="menu-item-13399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13399"><a href="https://spaceq.ca/tag/space-flight-laboratory/">Space Flight Laboratory</a></li>
		<li id="menu-item-7339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7339"><a href="https://spaceq.ca/tag/telesat/">Telesat</a></li>
		<li id="menu-item-13383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13383"><a href="https://spaceq.ca/tag/urthecast/">UrtheCast</a></li>
	</ul>
</li>
	<li id="menu-item-13455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13455"><a href="https://spaceq.ca/category/policy/">Policy</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-9613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9613"><a href="https://spaceq.ca/tag/remote-sensing-space-systems-act/">RSSSA</a></li>
	</ul>
</li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="https://spaceq.ca/canadian-space-agency-notifies-space-community-of-upcoming-lunar-science-opportunity/" title="Canadian Space Agency notifies space community of upcoming lunar science opportunity"><img src="https://media2.spaceq.ca/wp-content/uploads/2020/02/25120036/csa_moon_programs_990_v2-660x330.jpg" width="660" height="330" alt="Canadian Space Agency notifies space community of upcoming lunar science opportunity"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://spaceq.ca/canadian-space-agency-notifies-space-community-of-upcoming-lunar-science-opportunity/" title="Canadian Space Agency notifies space community of upcoming lunar science opportunity">Canadian Space Agency notifies space community of upcoming lunar science opportunity</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>November 4, 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="https://spaceq.ca/the-canadian-space-agency-identifies-7-new-priority-technologies-to-develop/" title="The Canadian Space Agency identifies 7 new priority technologies to develop"><img src="https://media2.spaceq.ca/wp-content/uploads/2020/09/17164624/spaceq_csa_990x495_MOON_focus-110x75.jpg" width="110" height="75" alt="The Canadian Space Agency identifies 7 new priority technologies to develop"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://spaceq.ca/the-canadian-space-agency-identifies-7-new-priority-technologies-to-develop/" title="The Canadian Space Agency identifies 7 new priority technologies to develop">The Canadian Space Agency identifies 7 new priority technologies to develop</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>November 4, 2020</span></li><li><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="https://spaceq.ca/initial-spacex-starlink-service-in-canada-will-be-limited/" title="Initial SpaceX Starlink service in Canada will be limited"><img src="https://media2.spaceq.ca/wp-content/uploads/2020/10/30120334/starlink_terminal-110x75.jpg" width="110" height="75" alt="Initial SpaceX Starlink service in Canada will be limited"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://spaceq.ca/initial-spacex-starlink-service-in-canada-will-be-limited/" title="Initial SpaceX Starlink service in Canada will be limited">Initial SpaceX Starlink service in Canada will be limited</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>November 3, 2020</span></li><li><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="https://spaceq.ca/space-is-open-for-business-with-robert-jacobson/" title="Space is Open for Business with Robert Jacobson"><img src="https://media2.spaceq.ca/wp-content/uploads/2020/11/01201403/space_is_open_for_business_book_cover-110x75.jpg" width="110" height="75" alt="Space is Open for Business with Robert Jacobson"/><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://spaceq.ca/space-is-open-for-business-with-robert-jacobson/" title="Space is Open for Business with Robert Jacobson">Space is Open for Business with Robert Jacobson</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>November 2, 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3997"><a href="https://spaceq.ca/tag/canadian-space-agency/">CSA</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3999"><a href="https://spaceq.ca/tag/chris-hadfield/">Astronaut Chris Hadfield</a></li>
	<li id="menu-item-9874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9874"><a href="https://spaceq.ca/tag/david-saint-jacques/">Astronaut David Saint-Jacques</a></li>
	<li id="menu-item-13396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13396"><a href="https://spaceq.ca/tag/canadian-cubesat-project/">Canadian CubeSat Project</a></li>
	<li id="menu-item-13418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13418"><a href="https://spaceq.ca/tag/dextre/">Dextre</a></li>
	<li id="menu-item-13375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13375"><a href="https://spaceq.ca/tag/international-space-station/">International Space Station</a></li>
	<li id="menu-item-13412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13412"><a href="https://spaceq.ca/tag/investmentspace-2019/">Investmentspace 2019</a></li>
	<li id="menu-item-13378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13378"><a href="https://spaceq.ca/tag/long-term-space-plan/">Long Term Space Plans</a></li>
	<li id="menu-item-10834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10834"><a href="https://spaceq.ca/tag/lunar-orbital-platform-gateway/">Lunar Gateway</a></li>
	<li id="menu-item-13409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13409"><a href="https://spaceq.ca/tag/m3msat/">M3MSat</a></li>
	<li id="menu-item-13406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13406"><a href="https://spaceq.ca/tag/neossat/">NEOSSat</a></li>
	<li id="menu-item-7493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7493"><a href="https://spaceq.ca/tag/osiris-rex/">OSIRIS-REx</a></li>
	<li id="menu-item-13387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13387"><a href="https://spaceq.ca/tag/qeyssat-satellite/">QEYSsat Satellite</a></li>
	<li id="menu-item-13402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13402"><a href="https://spaceq.ca/tag/radarsat-2/">RADARSAT-2</a></li>
	<li id="menu-item-13379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13379"><a href="https://spaceq.ca/tag/radarsat-constellation-mission/">RADARSAT Constellation Mission</a></li>
	<li id="menu-item-19099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19099"><a href="https://spaceq.ca/tag/space-technology-development-program/">Space Technology Development Program</a></li>
	<li id="menu-item-13397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13397"><a href="https://spaceq.ca/tag/state-of-the-canadian-space-sector-report/">State of the Canadian Space Sector</a></li>
	<li id="menu-item-13388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13388"><a href="https://spaceq.ca/tag/sylvain-laporte/">Sylvain Laporte</a></li>
</ul>
</li>
<li id="menu-item-7257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7257"><a href="https://spaceq.ca/category/culture/">Culture</a></li>
<li id="menu-item-13377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13377"><a href="https://spaceq.ca/tag/department-of-national-defence/">Defence</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-13423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13423"><a href="https://spaceq.ca/tag/canada-defence-policy/">Canada Defence Policy</a></li>
	<li id="menu-item-19098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19098"><a href="https://spaceq.ca/tag/department-of-national-defence/">Department of National Defense</a></li>
	<li id="menu-item-13420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13420"><a href="https://spaceq.ca/tag/defence-research-and-development-canada/">DRDC</a></li>
	<li id="menu-item-13416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13416"><a href="https://spaceq.ca/tag/enhanced-satellite-communication-project-polar/">Enhanced Satellite Communication Project – Polar</a></li>
	<li id="menu-item-13376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13376"><a href="https://spaceq.ca/tag/military-space/">Military Space</a></li>
	<li id="menu-item-19138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19138"><a href="https://spaceq.ca/tag/project-grey-jay/">Project Grey Jay</a></li>
	<li id="menu-item-19141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19141"><a href="https://spaceq.ca/tag/neossat/">NEOSSat</a></li>
	<li id="menu-item-19148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19148"><a href="https://spaceq.ca/tag/sapphire-satellite/">Sapphire Satellite</a></li>
	<li id="menu-item-19157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19157"><a href="https://spaceq.ca/tag/space-situational-awareness/">Space Situational Awareness</a></li>
</ul>
</li>
<li id="menu-item-13454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13454"><a title="Earth Observation" href="https://spaceq.ca/category/earth-observation/">EO</a></li>
<li id="menu-item-3032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3032"><a href="https://spaceq.ca/category/education/">Education</a></li>
<li id="menu-item-19104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19104"><a href="https://spaceq.ca/category/opinion/">Opinion</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-19106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19106"><a href="https://spaceq.ca/category/opinion/columns/">Columns</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-19110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19110"><a href="https://spaceq.ca/author/iain-christie/">Iain Christie</a></li>
		<li id="menu-item-19111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19111"><a href="https://spaceq.ca/author/prashant-shukle/">Prashant Shukle</a></li>
	</ul>
</li>
	<li id="menu-item-19129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19129"><a title="Opinions &#8211; Your View" href="https://spaceq.ca/tag/your-view/">Opinions &#8211; Your View</a></li>
	<li id="menu-item-19105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19105"><a title="SpaceQ View" href="https://spaceq.ca/category/opinion/editorial/">SpaceQ View</a></li>
</ul>
</li>
<li id="menu-item-5982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5982"><a title="Podcasts" href="https://spaceq.ca/tag/podcast/">Podcasts</a></li>
<li id="menu-item-3037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3037"><a href="https://spaceq.ca/category/science/">Science</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-18567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18567"><a href="https://spaceq.ca/tag/science-weekend/">Science Weekend</a></li>
</ul>
</li>
<li id="menu-item-3038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3038"><a href="https://spaceq.ca/category/technology/">Technology</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-4657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4657"><a href="https://spaceq.ca/tag/startup-files/">Startup Files</a></li>
</ul>
</li>
<li id="menu-item-4113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4113"><a title="Watch TV and Events" href="https://spaceq.ca/live/">Watch</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-20517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20517"><a href="https://spaceq.ca/live-special-events/">Live Special Events</a></li>
	<li id="menu-item-19641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19641"><a href="https://spaceq.ca/arianespace/">Arianespace</a></li>
	<li id="menu-item-5675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5675"><a href="https://spaceq.ca/canadian-space-agency-live/">Canadian Space Agency</a></li>
	<li id="menu-item-5346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5346"><a href="https://spaceq.ca/european-space-agency-live-event/">European Space Agency</a></li>
	<li id="menu-item-3034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3034"><a href="https://spaceq.ca/nasa-tv/">NASA TV on SpaceQ</a></li>
	<li id="menu-item-5159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5159"><a href="https://spaceq.ca/perimeter-institute/">Perimeter Institute</a></li>
	<li id="menu-item-7719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7719"><a href="https://spaceq.ca/rocket-lab-live/">Rocket Lab</a></li>
	<li id="menu-item-4406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4406"><a href="https://spaceq.ca/spacex-live/">SpaceX</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	<div class="e3lan e3lan-below_header">			<div class="g g-5"><div class="g-single a-16"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ABB Optical Systems Leaderboard', 'value': 1.00,  'non_interaction': true});" href="https://sqm.me/abbca1819" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ABB Optical Systems Leaderboard', 'value': 2.00, 'non_interaction': true});" src="https://media2.spaceq.ca/wp-content/uploads/2020/04/23162321/ABB_Optical_Systems_Banner_728x90px.png"/></a></div></div>				</div>
	<div id="main-content" class="container">

	
	
	
	
		<div class="post-cover-head">
		
			<div class="single-post-thumb single-has-thumb" style="background-image:url(https://media2.spaceq.ca/wp-content/uploads/2020/09/17164624/spaceq_csa_990x495_MOON_focus.jpg)">
			<div class="post-cover-title">
						<h1 class="name post-title entry-title">The Canadian Space Agency identifies 7 new priority technologies to develop</h1>
					
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://spaceq.ca/author/marcboucher/" title="">Marc Boucher </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>November 4, 2020</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://spaceq.ca/category/news/" rel="category tag">News</a>, <a href="https://spaceq.ca/category/technology/" rel="category tag">Technology</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><span>Comments Off<span class="screen-reader-text"> on The Canadian Space Agency identifies 7 new priority technologies to develop</span></span></span>
</p>
<div class="clear"></div>
			</div>

			<a href="#the-post" class="go-to-the-post"><i class="fa fa-angle-down"></i></a>

		</div>
		<script>jQuery(window).scroll(function(){var scrolled=jQuery(window).scrollTop();jQuery('.post-cover-title').css({opacity:1-(scrolled/1000)});jQuery('.post-cover-head .single-post-thumb').css('background-position','center '+-(scrolled*0.3)+'px');});</script>
	
		<div class="single-post-caption">Credit: SpaceQ/Canadian Space Agency.</div> 

	</div>
	
	<div class="content post-cover">

		

		
		<article class="post-listing post-22744 post type-post status-publish format-standard has-post-thumbnail  category-news category-technology tag-canadian-space-agency tag-priority-technologies" id="the-post">
			
			<div class="post-inner">

			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="http://www.facebook.com/sharer.php?u=https://wp.me/p8gxCj-5UQ" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=The+Canadian+Space+Agency+identifies+7+new+priority+technologies+to+develop via %40CanadaInSpace&url=https://wp.me/p8gxCj-5UQ" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://wp.me/p8gxCj-5UQ&title=The+Canadian+Space+Agency+identifies+7+new+priority+technologies+to+develop" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->

					
					<p><!-- wp:paragraph --></p>
<p>The Canadian Space Agency (CSA) has identified new priority technologies it's interested in developing and includes blockchain and new sensors for "the exploration of new worlds" among others. Up to eight contracts are available with a maximum funding of $8.1 million for all the contracts.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:more --></p>
<div style="background-color: #086788;padding: 5px 20px 20px 20px;color: #f3efe0">
<h2>This page is for subscribers only.</h2>
<p><strong>Already a subscriber? <a style="color: #ffffff" href="https://spaceq.ca/login/">Log in</a>.</strong></p>
<p>Fact-driven space news, columns, business, policy, technology and more.</p>
<p>Support independent journalism.</p>
<p><img loading="lazy" class="alignright wp-image-18865" src="https://media2.spaceq.ca/wp-content/uploads/2020/04/26124611/SpaceQ-Logo-REV-Gold-300x86.png" alt="" width="151" height="43" srcset="https://media2.spaceq.ca/wp-content/uploads/2020/04/26124611/SpaceQ-Logo-REV-Gold-300x86.png 300w, https://media2.spaceq.ca/wp-content/uploads/2020/04/26124611/SpaceQ-Logo-REV-Gold-1024x292.png 1024w, https://media2.spaceq.ca/wp-content/uploads/2020/04/26124611/SpaceQ-Logo-REV-Gold-768x219.png 768w, https://media2.spaceq.ca/wp-content/uploads/2020/04/26124611/SpaceQ-Logo-REV-Gold-1536x439.png 1536w, https://media2.spaceq.ca/wp-content/uploads/2020/04/26124611/SpaceQ-Logo-REV-Gold-2048x585.png 2048w, https://media2.spaceq.ca/wp-content/uploads/2020/04/26124611/SpaceQ-Logo-REV-Gold-1080x308.png 1080w, https://media2.spaceq.ca/wp-content/uploads/2020/04/26124611/SpaceQ-Logo-REV-Gold-1250x357.png 1250w, https://media2.spaceq.ca/wp-content/uploads/2020/04/26124611/SpaceQ-Logo-REV-Gold-400x114.png 400w" sizes="(max-width: 151px) 100vw, 151px"/></p>
<div class="wp-block-button"><a class="wp-block-button__link has-background" style="background-color: #06aed5" href="https://spaceq.ca/subscribe/"><strong>SUBSCRIBE TODAY</strong></a></div>
</div>
					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://spaceq.ca/tag/canadian-space-agency/" rel="tag">Canadian Space Agency</a> <a href="https://spaceq.ca/tag/priority-technologies/" rel="tag">Priority Technologies</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>About Marc Boucher </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img src="https://media2.spaceq.ca/wp-content/uploads/2017/01/23171418/mb_star_trek_315-150x150.jpg" width="90" height="90" alt="Marc Boucher" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo"/>	</div><!-- #author-avatar -->
			<div class="author-description">
						Boucher is an entrepreneur, writer, editor &amp; publisher. He is the founder of SpaceQ Media Inc. and CEO and co-founder of SpaceRef Interactive Inc. Boucher has 20 years working in various roles in the space industry and a total of 28 years as a technology entrepreneur including creating Maple Square, Canada's first internet directory and search engine.		</div><!-- #author-description -->
			<div class="author-social flat-social">
						<a class="social-site" target="_blank" href="https://spaceq.ca/author/marcboucher/"><i class="fa fa-home"></i></a>
												<a class="social-twitter" target="_blank" href="http://twitter.com/marckboucher"><i class="fa fa-twitter"></i><span> @marckboucher</span></a>
									<a class="social-linkedin" target="_blank" href="https://ca.linkedin.com/in/marckboucher"><i class="fa fa-linkedin"></i></a>
																				</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://spaceq.ca/initial-spacex-starlink-service-in-canada-will-be-limited/" rel="prev"><span>Previous</span> Initial SpaceX Starlink service in Canada will be limited</a></div>
			<div class="post-next"><a href="https://spaceq.ca/canadian-space-agency-notifies-space-community-of-upcoming-lunar-science-opportunity/" rel="next"><span>Next</span> Canadian Space Agency notifies space community of upcoming lunar science opportunity</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="https://spaceq.ca/canadian-space-agency-notifies-space-community-of-upcoming-lunar-science-opportunity/">
						<img width="310" height="165" src="https://media2.spaceq.ca/wp-content/uploads/2020/02/25120036/csa_moon_programs_990_v2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Lunar Exploration Accelerator Program" loading="lazy"/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://spaceq.ca/canadian-space-agency-notifies-space-community-of-upcoming-lunar-science-opportunity/" rel="bookmark">Canadian Space Agency notifies space community of upcoming lunar science opportunity</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>November 4, 2020</span></p>
			</div>
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="https://spaceq.ca/government-of-canada-begins-consultations-for-future-space-exploration-activities/">
						<img width="310" height="165" src="https://media2.spaceq.ca/wp-content/uploads/2017/02/23171306/canada-general-large-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Canada in Space" loading="lazy"/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://spaceq.ca/government-of-canada-begins-consultations-for-future-space-exploration-activities/" rel="bookmark">Government of Canada begins consultations for future space exploration activities</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>October 29, 2020</span></p>
			</div>
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="https://spaceq.ca/the-canadian-space-agency-takes-first-step-towards-putting-a-rover-on-the-moon/">
						<img width="310" height="165" src="https://media2.spaceq.ca/wp-content/uploads/2017/09/23171203/med-rover-earth-only-canadensys-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Rover concept on the moon." loading="lazy"/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://spaceq.ca/the-canadian-space-agency-takes-first-step-towards-putting-a-rover-on-the-moon/" rel="bookmark">The Canadian Space Agency takes first step towards putting a rover on the Moon</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>October 26, 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="https://spaceq.ca/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"/>
			</form>
		</div><!-- .search-block /-->
<div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Follow Us</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/SpacerefCanada" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/TheSpaceQ/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canadainspace" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/spaceqmedia/" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCyKadQdzwYoF8ndWZV4KkhA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Apple" href="https://podcasts.apple.com/ca/podcast/spaceq/id1244858864" target="_blank"><i class="fa fa-apple"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/spaceq" target="_blank"><i class="fa fa-soundcloud"></i></a><a class="ttip-none" title="spotify" href="https://open.spotify.com/show/5UAP2gQU4ni8vQ0Z7IRyWr" target="_blank"><i class="fa fa-spotify"></i></a>
			</div>

</div></div><!-- .widget /--><div id="text-html-widget-35" class="widget text-html"><div class="widget-top"><h4>Advertisement</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div><div align="center">
<a href="http://sqm.me/mdaoct20" target="_blank" rel="nofollow"> <img src="https://media2.spaceq.ca/wp-content/uploads/2020/10/09130442/MDA_Banner_300x250_0001_Layer-Comp-2.jpg" alt="MDA"></a></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="5e600716a4fbb-2" class="widget 5e600716a4fbb"><div class="widget-top"><h4>Advertisement</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="g g-1"><div class="g-single a-6"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'ABB NPP and JPSS', 'value': 1.00,  'non_interaction': true});" href="https://sqm.me/abbca1819" target="_blank" rel="nofollow"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'ABB NPP and JPSS', 'value': 2.00, 'non_interaction': true});" src="https://media2.spaceq.ca/wp-content/uploads/2020/03/04153531/v2_WB_SPACEQ_OPTICS_EN_REV_A.jpg"/></a></div></div></div></div><!-- .widget /--><div id="ads300_250-widget-3" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Special Feature</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://spaceq.ca/tag/coronavirus/">					<img src="https://media2.spaceq.ca/wp-content/uploads/2020/04/12153833/covid-19-300x150-1.jpg" alt=""/>
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<div class="widget-top"><h4>Latest News</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<ul>
											<li>
					<a href="https://spaceq.ca/canadian-space-agency-notifies-space-community-of-upcoming-lunar-science-opportunity/">Canadian Space Agency notifies space community of upcoming lunar science opportunity</a>
									</li>
											<li>
					<a href="https://spaceq.ca/the-canadian-space-agency-identifies-7-new-priority-technologies-to-develop/" aria-current="page">The Canadian Space Agency identifies 7 new priority technologies to develop</a>
									</li>
											<li>
					<a href="https://spaceq.ca/initial-spacex-starlink-service-in-canada-will-be-limited/">Initial SpaceX Starlink service in Canada will be limited</a>
									</li>
											<li>
					<a href="https://spaceq.ca/space-is-open-for-business-with-robert-jacobson/">Space is Open for Business with Robert Jacobson</a>
									</li>
											<li>
					<a href="https://spaceq.ca/spacex-starlink-service-in-canada-closing-in-on-approval/">SpaceX Starlink service in Canada closing in on approval</a>
									</li>
					</ul>

		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-right-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="media_image-2" class="footer-widget widget_media_image"><div class="footer-widget-top"><h4>SpaceQ Media Inc.</h4></div>
						<div class="footer-widget-container"><img width="300" height="86" src="https://media2.spaceq.ca/wp-content/uploads/2020/04/26124611/SpaceQ-Logo-REV-Gold-300x86.png" class="image wp-image-18865  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://media2.spaceq.ca/wp-content/uploads/2020/04/26124611/SpaceQ-Logo-REV-Gold-300x86.png 300w, https://media2.spaceq.ca/wp-content/uploads/2020/04/26124611/SpaceQ-Logo-REV-Gold-1024x292.png 1024w, https://media2.spaceq.ca/wp-content/uploads/2020/04/26124611/SpaceQ-Logo-REV-Gold-768x219.png 768w, https://media2.spaceq.ca/wp-content/uploads/2020/04/26124611/SpaceQ-Logo-REV-Gold-1536x439.png 1536w, https://media2.spaceq.ca/wp-content/uploads/2020/04/26124611/SpaceQ-Logo-REV-Gold-2048x585.png 2048w, https://media2.spaceq.ca/wp-content/uploads/2020/04/26124611/SpaceQ-Logo-REV-Gold-1080x308.png 1080w, https://media2.spaceq.ca/wp-content/uploads/2020/04/26124611/SpaceQ-Logo-REV-Gold-1250x357.png 1250w, https://media2.spaceq.ca/wp-content/uploads/2020/04/26124611/SpaceQ-Logo-REV-Gold-400x114.png 400w" sizes="(max-width: 300px) 100vw, 300px"/></div></div><!-- .widget /-->			<div id="text-html-widget-8" class="text-html-box">
			#429 - 509 Commissioners Rd W<br/>
London, ON N6J 1Y5<br/>
Canada<br/>
contactsq@spaceq.ca<br/>
1-519-685-6586			</div>
				</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-html-widget-49" class="footer-widget text-html"><div class="footer-widget-top"><h4>Information</h4></div>
						<div class="footer-widget-container"><div><a href="https://spaceq.ca/advertising-with-us/">Advertise</a><br/>
<a href="https://spaceq.ca/about/">About Us</a><br/>
<a href="https://spaceq.ca/team/">The Team</a><br/>
<a href="https://spaceq.ca/employment/">Employment</a><br/>
<a href="https://spaceq.ca/tips/">Got a Tip?</a><br/>

<a href="https://spaceq.ca/copyright-notice/">Copyright Notice</a><br/>
<a href="https://spaceq.ca/privacy-policy-statement/">Privacy Policy</a><br/>
<a href="https://spaceq.ca/terms-of-service/">Terms of Service</a>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-9" class="footer-widget text-html"><div class="footer-widget-top"><h4>More Space News Publications</h4></div>
						<div class="footer-widget-container"><div><a href="http://spaceref.com" target="_blank" rel="nofollow">SpaceRef </a><br/>
<a href="http://nasawatch.com" target="_blank" rel="nofollow">NASA Watch</a><br/>
<a href="http://astrobiology.com" target="_blank" rel="nofollow">The Astrobiology Web</a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-50" class="footer-widget text-html"><div class="footer-widget-top"><h4>Newsletter</h4></div>
						<div class="footer-widget-container"><div><style type="text/css">#mc_embed_signup{background:#333;clear:left;font:14px Helvetica,Arial,sans-serif;width:100%;color:#fff}</style>
<style type="text/css">#mc-embedded-subscribe-form input[type="checkbox"]{display:inline;width:auto;margin-right:10px}#mergeRow-gdpr{margin-top:20px}#mergeRow-gdpr fieldset label{font-weight:normal}#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height:0;padding-bottom:0}</style>

<div id="mc_embed_signup">
<form action="https://spaceq.us16.list-manage.com/subscribe/post?u=9ca4cea160de6af94f03d399e&id=eadaa64327" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Sign up for the SpaceQ Shorts Cuts newsletter</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_9ca4cea160de6af94f03d399e_eadaa64327" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/SpacerefCanada" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/TheSpaceQ/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/canadainspace" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/spaceqmedia/" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCyKadQdzwYoF8ndWZV4KkhA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Apple" href="https://podcasts.apple.com/ca/podcast/spaceq/id1244858864" target="_blank"><i class="fa fa-apple"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/spaceq" target="_blank"><i class="fa fa-soundcloud"></i></a><a class="ttip-none" title="spotify" href="https://open.spotify.com/show/5UAP2gQU4ni8vQ0Z7IRyWr" target="_blank"><i class="fa fa-spotify"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2020 SpaceQ Media Inc., All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
		<script>(function(body){'use strict';body.className=body.className.replace(/\btribe-no-js\b/,'tribe-js');})(document.body);</script>
			<div style="display:none">
	<div class="grofile-hash-map-7528009230f6804c54765626861d7523">
	</div>
	</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-669359-41"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-669359-41');</script><div id="reading-position-indicator"></div><script>//<![CDATA[
var tribe_l10n_datatables={"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};
//]]></script><link rel='stylesheet' id='pdfemb_embed_pdf_css-css' href='https://spaceq.ca/wp-content/plugins/PDFEmbedder-premium/css/pdfemb-embed-pdf-4.4.1.css' type='text/css' media='all'/>
<script type='text/javascript' id='thickbox-js-extra'>//<![CDATA[
var thickboxL10n={"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/spaceq.ca\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
//]]></script>
<script type='text/javascript' src='https://spaceq.ca/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>//<![CDATA[
var WPGroHo={"my_hash":""};
//]]></script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/plugins/jetpack/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>//<![CDATA[
var tie={"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"light","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
//]]></script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='divi-builder-custom-script-js-extra'>//<![CDATA[
var et_pb_custom={"ajaxurl":"https:\/\/spaceq.ca\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/spaceq.ca\/wp-content\/themes\/sahifa\/images","builder_images_uri":"https:\/\/spaceq.ca\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"6eb396eba4","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"aaf7a984dc","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"22744","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};var et_builder_utils_params={"condition":{"diviTheme":false,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};var et_frontend_scripts={"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};var et_pb_box_shadow_elements=[];var et_pb_motion_elements={"desktop":[],"tablet":[],"phone":[]};var et_pb_sticky_elements=[];
//]]></script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/plugins/divi-builder/js/divi-builder.min.js' id='divi-builder-custom-script-js'></script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/plugins/divi-builder/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' src='https://spaceq.ca/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='pdfemb_embed_pdf_js-js-extra'>//<![CDATA[
var pdfemb_trans={"worker_src":"https:\/\/spaceq.ca\/wp-content\/plugins\/PDFEmbedder-premium\/js\/pdfjs\/pdf.worker.min.js","cmap_url":"https:\/\/spaceq.ca\/wp-content\/plugins\/PDFEmbedder-premium\/js\/pdfjs\/cmaps\/","objectL10n":{"loading":"Loading...","page":"Page","zoom":"Zoom","prev":"Previous page","next":"Next page","zoomin":"Zoom In","zoomout":"Zoom Out","secure":"Secure","download":"Download PDF","fullscreen":"Full Screen","domainerror":"Error: URL to the PDF file must be on exactly the same domain as the current web page.","clickhereinfo":"Click here for more info","widthheightinvalid":"PDF page width or height are invalid","viewinfullscreen":"View in Full Screen"},"continousscroll":"1","poweredby":"","ajaxurl":"https:\/\/spaceq.ca\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/plugins/PDFEmbedder-premium/js/all-pdfemb-premium-4.4.1.min.js' id='pdfemb_embed_pdf_js-js'></script>
<script type='text/javascript' src='https://spaceq.ca/wp-content/plugins/PDFEmbedder-premium/js/pdfjs/pdf-4.4.1.min.js' id='pdfemb_pdf_js-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.9.1',blog:'122153163',post:'22744',tz:'-5',srv:'spaceq.ca'}]);_stq.push(['clickTrackerInit','122153163','22744']);</script>
</body>
</html>